LS430W unscharf

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    LS430W unscharf

    Hallo,
    habe gestern mal die Videos meiner neuen LS430W auf dem Rechner angeschaut und dabei ist mir bei Nachtaufnahmen eine starke Unschärfe ab ca 10m vor dem Auto aufgefallen.
    Dachte erst, dass es mit dem wenigen licht zusammen hängt, aber jetzt habe ich gesehen, dass es Tagsüber genau so ist.
    Ist das normal, oder hat meine Cam ein Problem?

    Gruß Mario
    Bilder
    • LS430W.jpg

      674,22 kB, 1.920×1.200, 48 mal angesehen
    Gruß Mario
    Das sieht schon extrem aus.
    Meine a-rival bildet zwar auch nicht alles 100%ig scharf ab, aber schon deutlich schärfer. Bei mir sind es nur die Bewegungsartefakte, die das Bild etwas beeinträchtigen. Aber die Grundschärfe ist da.
    Bei dir sieht es ja so aus, als wenn die Linse nicht scharfstellt.
    Hattest du die Kamera nicht mit Folie abgeklebt? Ist was auf die Linse gekommen?

    Ansonsten würde ich schon mal beim Händler nachfragen / reklamieren.
    Mit der Folie war eine andere Kamera. Auf der ist nichts drauf. Bei der anderen hatte ich so eine starke Unschärfe auch nicht.
    Was mir noch aufgefallen ist, dass es scheinbar am schlimmsten ist, wenn die Sonne direkt von vorne kommt. Evtl verändert sich der Focus auch, wenn sich die Kamera durch die Sonneneinstrahlung stark erwärmt. Habe so was in der Richtung in einem anderen Forum gelesen.
    Gruß Mario
    Ok bei extremen (direkte Sonneneinstrahlung) Gegenlicht hab ich natürlich auch Probleme.
    Aber ich denke das kommt von der Überblendung des CMOS-Chips. (Und hier machen sich dreckige Scheiben auch stark bemerkbar.) (Das gilt übrigens nur für mich. Ich möchte ja keinem was unterstellen :D )

    Aber das sieht dann anders aus. Bei dir wirkt ja alles wie durch ne Brille mit falscher Dioptrin.
    Ob die Erwärmung durch die Sonne mehr ausmacht als die Eigenerwärmung durch die Elektronik kann ich jetzt nicht beurteilen. Aber momentan ist ja noch kein Hochsommer. Nächste Woche wenn es wärmer werden soll, könnte man das ja noch mal überprüfen.
    Also, habe die ganze Problematik heute Abend noch mal beobachtet.
    Die Kamera hat von vorneherein scheinbar schon eine leichte Unschärfe, welche jetzt aber nicht so extrem ist. Nach ca einer halben Stunde Betriebszeit, wird es immer schlimmer bis hin zu oben gezeigten Unschärfe. Da keine Sonne mehr schien und es max um die 20°C waren, schließe ich äußere Einflüsse aus.
    Hat irgend ein anderer Besitzer dieser Kamera schön ähnliches beobachtet?
    Ansonsten muss ich wohl von einem defekt ausgehen. Werde morgen mal den Händler kontaktieren.
    Gruß Mario
    Ich denke, dass es in deinem Fall die Linse einfach nicht ordentlich befestigt ist. Wenn die DC sich erwärmt, dann verändert sich bei manchen nicht so gut verarbeiteten Geräten der Abstand zwischen der Linse zu der Matrix. Ich hatte mit meiner LS430W das nicht.
    Hallo Mario,

    soeben habe ich gelesen, dass Du mit dem Austauschgerät zufrieden bist.

    Meine Fragen zu dem Ganzen:
    1. Wer ist der Verkäufer des Gerätes?
    2. Was hast Du für eine Bedienungsanleitung?

    Dank und Gruß
    Doeffi
    Der größte Feind des Wissens ist nicht die Unwissenheit, sondern die Illusion wissend zu sein.
  • Dies ist eine Werbeanzeige da Sie das Forum als Gast besuchen. Für registrierte User ist das Forum werbefrei.