Prestigio 530A5 - Belichtungsfehler?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Prestigio 530A5 - Belichtungsfehler?

    Hier ein Video, welches die Kamera heute aufgenommen hat. Bei etwa 5 s verdunktelt sich das Video und ab der 13. ist es überbelichtet. Fehler in der Kamera oder ungünstig angebracht?
    Gruß Frank

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Frank“ ()

    Die 'Videouploads' sind/waren eigentlich nur zum Zeigen von Videos gedacht, deswegen wird hier keiner Deine Frage beantworten können.
    Man könnte zwar einen extra Diskussionsthread eröffnen, aber ich würde vorschlagen Du verschiebst den Beitrag einfach in den entsprechenden Prestigio Bereich.

    Übrigens: brauchst du Video nicht verstecken.
    Grüße hoko
    Es ist fast wie im richtigen Leben... darum heißt das hier auch Erde und nicht Paradies!

    Das sieht für mich eher nach einem Fehler aus.
    Warum sollte durch ungünstige Anbringung dieser Effekt ausgelöst werden?

    Zunächst versucht die Elektronik runterzureglen und danach wird der Sensor völlig 'überflutet'

    Ist das Video geschnitten (beim schnipp) oder hat die Kamera das so produziert?
    Ist das häufiger passiert?
    Ja, ich habe etwa zweieinhalb Minuten aus dem Video geschnitten und dann mit MeGUI mit x264 encodet (2pass, 8000bps). Wäre sonst zu lang geworden. Deshalb der eingeblendete Hinweis.

    Aussetzer hatte ich mit der Kamera bisher nicht. Nur diese Belichtungsfehler. Bei der Fahrt davor (Siehe hier) einmal kurz Hell und einmal kurz Dunkel. Da ich nicht weiß wie die Belichtungsautomatik funktioniert, meine Frage.

    Da heute die Sonne scheint, werde ich da nachher noch mal vorbeifahren und gucken, ob sich der Effekt wiederholt. Dann sollte auch die Vergleichskamera ohne GPS da sein. Da kann ich dann auch gleich prüfen, ob es nur an dieser einen Kamera liegt oder ob es ein generelles Problem sein könnte. Die Strecke war ich schon mal gefahren und hatte das Problem nicht (Vgl #2).
    Gruß Frank
    Ist schon eigenartig, das die Kamera scheinbar gar nicht mehr versucht hat, die Überbelichtung auszugleichen.
    Am besten mal weiter probieren.
    Wenn das aber dauernd auftritt, dürfte die Kamera am besten zurückgehen. Dann ist sie zwar Nachts zu gebrauchen aber wiederum am Tage nicht.
    ich glaube das ist ein SW Bug. Zumindest hab ich diesen Überbelichtungseffekt auch an meinen Smartphone. Wenn ich mit offener Naviapp vom hellen ins dunkle Parkhaus fahre, dreht mein Handy die Helligkeit auf 100% hoch und regelt nicht mehr zurueck.

    Konnte diesen Bug mithilfe eines "Sensor" Programmes eliminieren. Bei der Kamera duerfte es allerdings schwer werden.
    ------------------

  • Dies ist eine Werbeanzeige da Sie das Forum als Gast besuchen. Für registrierte User ist das Forum werbefrei.