iTacker GS6000-A7

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Hallo Doeffi, du must die Bilder entweder bei einem Bilderdienst wie z. Abload.de zunächst hochladen und dann die generierten Links hier einbinden (oben der Button 'Bild einfügen').
    Oder du nutzt unsere Upload-Funktion - hier unten 'Dateianhänge' -. Da kannst du bis zu 5 Bilder hochladen.

    Ist eigentlich ganz Easy. Wo liegt denn bei dir das Problem? Dann könnte man genaueres sagen.
    Hallo Christoph,

    ich war unterwegs und habe soeben Deine Nachricht gelesen.

    Die 12 Bilder befinden sich in einem Ordner in der Datei meines Wagens.
    Ich schreibe also, wie immer, meine Antwort, gehe dann auf "Dateianhänge", öffne die entsprechende Datei mit besagtem Ordner und gebe ihn frei. Dann sollte er m. E., auch wie gewohnt, als Anhang erscheinen. Aber ja, in diesem Falle wären es 12!

    Erst vor ein paar Tagen habe ich, ebenfalls über dieses Netbook, einige Bilder ins Infiniti Forum überspielt. Und das hat funktioniert.
    Zugegeben, ich hatte es eilig und da passiert je schon mal ein Fehler oder man übersieht mal etwas.

    Also noch einmal!
    Jetzt gehe ich mal über den Button "Bilder".

    Gruß
    Doeffi

    Nun Habe ich zwar die Angabe, dass die entsprechende Datei anhängt, doch ich kann das ganze nicht kontrollieren.
    Hoffentlich sind es die richtigen!

    18.08.2014, Nachtrag:
    Ich gehe also auf "Dateianhänge" und "1. Datei auswählen". Daraufhin öffnet die gewünschte Datei.
    Ich klicke das entsprechende Bild an und danach auf "öffnen". Die Bildnummer ersetzt "Keine ausgewählt".
    Gleichzeitig öffnet sich "2. Datei auswählen" usw.

    Zum wiederholten Male habe ich zwar die ersten 5 Bilder unter "Dateianhänge" positionieren können, doch "in den Beitrag einfügen" ist für mich nicht da.
    Ich habe mit Sicherheit ein anderes Programm.
    Ich kann das Ganze zwar zurücksetzen - jedes Bild einzeln - doch Vorschau ansehen oder Absenden ist nicht möglich. (???)
    Tut mir leid!

    Doeffi
    Man kann das Leben nur rückwärts verstehen, leben aber muss man es vorwärts!

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „Doeffi“ ()

    Hallo Doeffi hat leider nicht geklappt.
    Mit dem Button 'Bild einfügen' kannst du nur Bilder einfügen, die sich bereits im Internet befinden. Du mußt ja die URL (Adresse im I-Net) angeben.
    Hierfür mußt du erstmal die Bilder bei einem Hoster wie 'Abload.de' hochladen.

    Wenn du das nicht möchtest, sondern von deiner Festplatte direkt hochladen möchtest, dann benutze unten den Reiter 'Dateianhänge'
    Such dir über den Button 'Durchsuchen' die Bilddatei aus, die du hochladen möchtest. Bis zu 5 Stück pro Beitrag.
    Dann den Button 'Hochladen' anklicken



    Dann kannst du dir aussuchen, wo du das Bild positioniert haben willst. (Cursor an diese Stelle positionieren)
    Auf der rechten Seite das kleine Piktogramm 'In den Beitrag einfügen' anklicken (An der Stelle des Cursors erscheint dann 'attach....') Das ist dann das Bild. Auch wieder solange wiederholen bis alles positioniert ist.

    Wenn du mehr als 5 Bilder hast, müstest du es auf mehrere Posts aufteilen.

    Was bringt die Zukunft?

    Hallo Christoph,

    es hat auch gestern und heute mit den Bildern nicht geklappt!

    Ich will mich jetzt auch nicht länger damit aufhalten. Wenn ich das bisherige Ganze im Nachhinein betrachte, habe ich inzwischen auch viel zu viel Zeit mit suchen und testen nach der "Richtigen" vertrödelt. Und sollte ich tatsächlich noch einmal eine finden, in der sich Anspruch und Wirklichkeit vereinen und die mich dann in einer kritischen Situation unterstützt, hätte sich das alles wenigstens gelohnt und der ganze Truble wäre vergessen.

    Inzwischen hat, wie ich bereits andeutete, nun auch die "Vierte", die iTracker, ist nach DOD LS430W, der Somikon MDV-2290 und der Nav-Gear MDV-3230 (4-1), ihren Verkäufer wiedergefunden.
    In der letzten Woche habe ich mich erst einmal wieder meiner täglichen Aufgaben angenommen.

    Und nun habe ich mich, entgegen meiner Meinung vor einer Woche, entschlossen, den 5. Versuch zu starten.
    Dabei will ich in der 200.00 € Kategorie bleiben. Ich habe mal bei zwei der Cams bei 100,00 angefangen, doch nach meinem Ermessen gab es in dieser Größenordnung noch mehr, natürlich auch andere Probleme.

    Das Rennen in Spa ist nun vorbei und ich mache nun mal weiter.

    Doch die Auswahl ist nicht sehr groß. Was sich hervorhebt sind Doubble HD Panoramic, mit Front- und Heck-Kamera, 2 x 280°, 3,5" Display, GPS, 60 Bilder/min, für ca. 210,00 €, jedoch leider ohne ein einziges Testvideos. Das Ding ist eben nagelneu.
    Hier muss man sich wieder mal fragen, ob man die 280°, mit den doch erheblichen Fischaugen-Verzerrungen, überhaupt braucht. Der Vorteil: die zusätzliche Heck-Kamera. Besonders für/gegen diejenigen, die einem auf der BAB, bei 150 Dingern, unbedingt wegschieben wollen. Ob sie allerdings das kleine Ding, bei den heutigen abgedunkelten Scheiben überhaupt wahrnehmen, sei mal dahingestellt. Vielleicht sollte als Abschreckung - stelle ich mir gerade so vor - ein Blitz eingebaut sein, den man manuell auslösen kann.
    Ein Aufruf somit an alle, die sich evtl. bereits damit befasst haben!

    Eine weitere Neuheit, die Rollei Car DRV-120 GPS, die gute, gleichlautende Kundenrezensionen hat. Es wird lediglich über kleine Schwächen gesprochen. Diese hat allerdings nur einen 135° Winkel, also nur mal gut die Hälfte der obigen Cam. Vielleicht schaut der eine oder andere von Euch mal selbst um und gebt einen Kommentar dazu.

    Auf jeden Fall bin ich wieder dabei mich um zusehen. Die Pechsträhne kann logischerweise nicht ewig dauern. Irgendwann hoffe ich auf einen Glücksmoment.
    Heute in einer Woche fahre ich für 3 Wochen zur Kur. Wegen der erheblichen Fahrstrecke wäre es nicht schlecht, bis dahin eine neue zu haben, aber wiederum auch nicht unbedingt erforderlich.

    Hoffen wir mal, dass sich aufgrund weiterer Recherchen bis dahin etwas tut.

    Grüße an alle
    Doeffi
    Man kann das Leben nur rückwärts verstehen, leben aber muss man es vorwärts!
    Eine Woche ist natürlich denkbar kurz eine vernünftige neue zu finden.

    Die Rollei würde da schon am ehesten in Frage kommen. (in Bezug auf den Zeitfaktor)
    Die Double HD Panoramic sehe ich allein schon vom Einbauaufwand problematisch an. (wieder in Bezug auf die knappe Zeit)
    Ist das das Ding aus ebay - Rückspiegel und separates Display ? Bei der sieht es, meiner Meinung nach, dann auch wieder mit dem deutschen Support schlecht aus.

    Fischaugeneffekt ist aber, bei diesen extremen Winkeln, gar nicht so problematisch, da normalerweise das Bild aus zwei Kameras zusammengesetzt wird. Infos hierzu fehlen ja leider.
    Der Fischaugeneffekt ist mir bei Beispielvideos der Rollei CarDVR120 viel extremer aufgefallen. Stärker als bei meiner (und die hat 140°)

    Mio hat momentan auf der englichen Seite ganz interessante Modelle (neu) im Angebot. @pandabaer789 hat darauf aufmerksam gemacht.
    Gibt es auch schon auf Amazon. Allerdings auch noch ohne große Erfahrungsberichte.
    Dank für die prompte Reaktion.

    Nein, es ist nicht die besagte Spiegelcam.
    Die ich meine, wird von Arndtstore angeboten.
    Optisch ebenfalls etwas total neues. Und eben deshalb bin ich so skeptisch.

    Mit dem Einbau wäre es nicht problematisch. Schließlich würde ich die Kabel erst verstecken, wenn ich weiß, dass ich den Vogel behalte. Übrigens würde es auf der Reise zu zweit niemand stören, wenn ein Kabel mal im Wege liegt.

    In dem relativ großen Display werden die Bilder übereinander gelegt. Also im Prinzip kein Problem.
    Schau doch bitte mal bei Andtstore rein. Übrigens werden dort zwei dieser Art angeboten.

    Doeffi
    Man kann das Leben nur rückwärts verstehen, leben aber muss man es vorwärts!
    Puuhhh da gibt's so viele mit dem oder einem ähnlichem Namen.
    Auch unter dem Anbieter gibts soviel...

    Da müßtest du mal einen Link oder die ebay Nummer angeben.
    Ansonsten sprechen wir hinterher über vollkommen verschiedene Kameras.

    Wobei... ich kann dir natürlich auch nur Tipps 'aus dem Bauch heraus' geben. Ich kenne die Kamera ja auch nicht.

    Ich hab jetzt die hier gefunden oder die hier

    Die Aussage:
    - Video-Auflösung Panorama 1920 x 1080 Pixel (Hinten 1920 x 540Pixel)
    irritiert mich ein wenig... Ist jetzt nur hinten 1920x540 gemeint oder auch vorne. Weil 540+540 ergibt 1080 -> die Gesamtauflösung???

    Da die beiden Bilder untereinander abgebildet sind, sieht das für mich ein bisschen danach aus.
    Dann stellt sich natürlich die Frage, wie gut ist das Bild bei einer effektiven Auflösung von 540p (wenn's so ist wie ich es gerade interpratiere)

    Ich bin skeptisch. Wenn das obere Bild 1080p wäre müsste das in der Darstellung gestaucht wirken. ?(
    @Christoph,

    genau das ist sie!

    Ich habe nochmal meinen Ausdruck auf geschlagen und darin heißt es ausdrücklich:
    Video-Auflösung vorn: 1920 /1080, hinten: 1920 / 520.
    Video-Format MOV, Codec H.264, Foto-Auflösung bis 12 MP.

    Das sagt Dir sicher mehr.

    Doeffi
    Man kann das Leben nur rückwärts verstehen, leben aber muss man es vorwärts!
    Das Videoformat ist meistens entweder MOV oder MKV. In seltenen Fällen AVI. Ist also Standard.
    Der Codec H.264 beschreibt die Videokompression (Komprimierung) Auch üblicher Standard.
    Die Foto-Auflösung ist lediglich die Angabe, mit welcher Auflösung Bilder (keine Videos) geschossen werden können.

    In der Beschreibung lese ich: Video-Auflösung Panorama 1920 x 1080 Pixel (Hinten 1920 x 540Pixel)
    Ich sehe jetzt nichts von vorne. Das mag aber durchaus sein, das das so ist.

    Was mich nur - wie bereits gesagt - wundert, ist das das Seitenverhältnis der beiden Videos dann unterschiedlich wäre. Vorne 16:9 und hinten 32:9.
    Die beiden Videos werden aber untereinander im gleichen Verhältnis dargestellt.
    Das kann natürlich lediglich ein Drstellungsfehler sein, oder Werbetechnisch so zusammengeschnitten. Nur es passt halt nicht.

    Es muß ja auch nicht unbedingt bedeuten, das das Bild schlecht wäre. Eine klare Darstellung in geringer Auflösung kann durchaus besser sein, als eine verwaschene Darstellung in Full-HD!

    Aber wenn dem so wäre, wäre es ja auch eine falsche/irreführende Angabe und man könnte vom Kauf zurücktreten.
    Ich würde vielleicht nochmal beim Verkäufer nachfragen.

    Doeffi schrieb:

    [...]
    Also noch einmal!
    Jetzt gehe ich mal über den Button "Bilder".

    Gruß
    Doeffi

    Nun Habe ich zwar die Angabe, dass die entsprechende Datei anhängt, doch ich kann das ganze nicht kontrollieren.
    Hoffentlich sind es die richtigen!

    18.08.2014, Nachtrag:
    Ich gehe also auf "Dateianhänge" und "1. Datei auswählen". Daraufhin öffnet die gewünschte Datei.
    Ich klicke das entsprechende Bild an und danach auf "öffnen". Die Bildnummer ersetzt "Keine ausgewählt".
    Gleichzeitig öffnet sich "2. Datei auswählen" usw.

    Zum wiederholten Male habe ich zwar die ersten 5 Bilder unter "Dateianhänge" positionieren können, doch "in den Beitrag einfügen" ist für mich nicht da.
    Ich habe mit Sicherheit ein anderes Programm.
    Ich kann das Ganze zwar zurücksetzen - jedes Bild einzeln - doch Vorschau ansehen oder Absenden ist nicht möglich. (???)
    Tut mir leid!

    Doeffi


    Hallo Doeffi,

    wenn Du die Dateianhänge hochgeladen hast erscheint rechts ein kleines Symbol auf das Du klicken musst (evtl. 2 oder 3x)


    und dann erscheint der Anhang hier im Fenster
    Grüße hoko
    Es ist fast wie im richtigen Leben... darum heißt das hier auch Erde und nicht Paradies!

    Hi Christoph,

    also nochmal: Vorn 1920 x 1080 und hinten 1920 x 520, so steht es in den Technischen Daten.

    Auf Deinen Rat hin habe ich natürlich ARNDTSTORE nochmals angeschrieben.
    (Ich frage mich, weshalb er für den Kundendienst niemanden hat? Schließlich werde ich doch nicht der Einzige sein, der zu seinen tausenden von Artikeln eine Frage hat.)

    Herr Arndt selbst, immer etwas kurz angebunden, hat mir soeben folgendes geantwortet:
    Die Angaben in der Artikelbeschreibung seien authentisch, 60 cm vor der Linse gingen die beiden Bilder stimmig ineinander über. (?) Was das für mich auch immer heißen mag.

    Danach kam noch sein persönlicher Kommentar:
    Derart detaillierte Fragen seien ihm noch nie gestellt worden.
    Er kenne sich mit den Dingen, die er vertreibt, zwar gut aus, doch sei er schließlich nicht der Hersteller, sondern nur der Vertreiber!


    Ist doch nett. Oder?
    Ich bin ihm mit meinen "dummen" Fragen scheinbar lästig!

    Doeffi
    Man kann das Leben nur rückwärts verstehen, leben aber muss man es vorwärts!
    Hallo Hoko,

    Dank für Deine Hilfestellung.

    Doch auch dieser Versuch ging - wie man landläufig sagt - in die Hose!

    Dieser Button, den Du mir da wärmstens ans Herz gelegt hast, erscheint bei mir überhaupt nicht!
    Es bleibt nach dem Hochladen nur bei diesem Löschkreuz!

    Es ist zum Mäusemelken! Ich geb's auf!

    Gruß
    Doeffi
    Bilder
    • 1.JPG

      3,52 MB, 3.264×2.448, 13 mal angesehen
    • 2.JPG

      3,12 MB, 3.264×2.448, 11 mal angesehen
    • 3.JPG

      3,78 MB, 3.264×2.448, 13 mal angesehen
    • 4.JPG

      3,47 MB, 3.264×2.448, 10 mal angesehen
    Man kann das Leben nur rückwärts verstehen, leben aber muss man es vorwärts!

    Die nächsten vier!

    Da es nun scheinbar doch , aber mit erheblicher Verzögerung, geklappt, versuche ich es mit den zweiten Vier.

    Die Beschreibung werde ich jetzt nicht noch einmal wiederholen, entnehmt die bitte meinem Beitrag, in dem ich alle zwölf Bilder kommentiert habe.
    Die letzten Vier, der zwölf, werde ich danach im nächsten Beitrag ebenfalls hochladen.

    Danke
    Doeffi
    Man kann das Leben nur rückwärts verstehen, leben aber muss man es vorwärts!

    Doeffi schrieb:

    Die Angaben in der Artikelbeschreibung seien authentisch, 60 cm vor der Linse gingen die beiden Bilder stimmig ineinander über. (?)
    Da es sich um zwei Kameras handelt müssen die beiden Bilder ja überlagert werden. Ich denke das ist gemeint.
    Aber wenn die Angaben so stimmen ist es doch in Ordnung. Sieht nur halt anders aus. Vielleicht zusammenmontiert. Photoshop machts möglich.
    Alles weitere kann man wiederum nur ausprobieren.

    Mit den Bildern hat's doch geklappt. Nur gesamt als Anhang halt. Die Positionierung hat nur nicht geklappt. Aber das ist ja nicht so schlimm.
    Das die Icons bei dir nicht da sind, ist verwunderlich. Die Vorgehensweise hatte ich dir ja auch vorher schon mal so beschrieben. Wegen den fehlenden Icons hast du's wahrscheinlich nicht gefunden.

    Aber gut. Reicht doch erstmal so.

    Kabelverlegung: Die Letzte

    - - - und nun die letzten vier:

    Wie Ihr seht, Ihr seht nix!
    Nur den Anfang und zwanzig Zentimeter vom Ende!






    Na also!
    So wie ich das jetzt sehe, ist mir einiges klar!
    Ich bin Christoph und Hoko dankbar für die Tipps, doch keiner von beiden hat nur angedeutet, wie viel Geduld dabei gefragt ist. Es dauert m. E. eine gefühlte Ewigkeit, bis auch nur eins als "Hochgeladen" angezeigt wird.
    Fazit: Ich hab's ohne Nervenzusammenbruch überstanden!

    Dank Euch nochmal!
    Doeffi
    Man kann das Leben nur rückwärts verstehen, leben aber muss man es vorwärts!

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „mycom“ () aus folgendem Grund: Bilder nach oben geschoben

    @Doeffi
    Super, hat doch geklappt. Wenn man einmal weiß wie es geht... :thumbup:
    Sieht sehr schön aus. Man sieht fast gar nichts vom Kabel.

    @hoko
    Kopieren war wirklich besser als verschieben :thumbsup: . Der Zusammenhang war nur hier gegeben, weil es sich etwas hingezogen hatte.
  • Dies ist eine Werbeanzeige da Sie das Forum als Gast besuchen. Für registrierte User ist das Forum werbefrei.