Meine Neue

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Hallo zusammen!

    Seit dem 28. vergangenen Monats bin ich im Forum.
    Danach habe ich 3 Tage gelesen. Welche ist die Beste für mich?

    Wie ich schon in meinem Profil andeutete, hatte ich bisher kein glückliches Händchen bei der Suche nach einer brauchbaren Dashcam.
    Als ich glaubte, die richtige gefunden zu haben, 170° Aufnahme-Winkel usw., stellte sich bei den ersten Fahrten heraus, dass sie laufend, spätestens nach 10 Minuten, ihren Dienst versagte. Zurücksetzen, neu starten und das auf einer Fahrt von mehr als 400 km! Nein danke, das Ding ging zurück.
    Dabei hatte ich selbstverständlich die empfohlenen 32-er SanDisk-Speicherkarte drin, sodass ich der Meinung war, mir keine Sorgen machen zu müssen. Inzwischen habe ich zwar viel darüber gelesen, dass einige der Geräte nicht mit jeder Karte kompatibel zu sein scheinen, doch schließlich war sie von den "Fachleuten" dazu empfohlen worden. Was soll ich schließlich noch lange nachdenken und probieren müssen.
    Das Ganze hat in meinen Augen noch den fatalen Nebeneffekt, dass, wie in meinem Falle, hier nicht nur der Beifahrer mit so einem Schietding laufend beschäftigt ist, sondern man selbst als Fahrer damit arg in Bedrängung kommen kann, weil man auch selbst vom Verkehrsgeschehen abgelenkt wird.
    Da tut man sich schließlich selbst keinen Gefallen damit!

    Nun habe ich mich, nach allen mir zur Verfügung stehenden Infos, dazu entschlossen, mir die DOD LS430W zu bestellen.
    Am 02. d.M. bestellt, am 05. ist sie geliefert worden. So habe ich mich heute mal dran gegeben, das Menü einzurichten. Die Frage ist: Ist das, was ich mir nach dieser dürftigen, vielgepriesenen Deutschen Anleitung ausgedacht habe, auch richtig und für mich brauchbar?
    Deshalb mein Aufruf an alle die, die Erfahrung damit haben und ich nicht unbedingt bei Adam und Eva anfangen muss.
    Ich gehe davon aus, dass der Eine oder Andere bereit ist mir zu helfen.

    Vorläufig vorgenommen habe ich nun folgende Einstellungen:
    WDR: Ein,
    Auflösung: 1080, 720 oder gar 720/60 ?
    Belichtung: +0,
    Weißabgleich: Auto,
    Audio aufnehmen: Ein,
    Datum Stempel: Ein,
    Loop Aufnahme: Ein,
    G-Sensor: middle,
    Bewegungskennung: Ein,
    Kennzeichen-Stempel: Keine Ahnung, was ist richtig?
    Müdigkeitswarner: 1H?
    GPS-Logger: Ein,
    Geschwindigkeitsanzeige: Was ist hierbei richtig?
    GPS-Geschwindigkeitswarnung: Ein, 40? Was ist richtig?
    Zeitzone: Klar!
    Passwort-Einstellungen: Nach Bedarf,
    Geschwindigkeits-Skala: km,
    Bilddrehung: Nach Bedarf.

    Ich bin der Meinung, dass es nach meinen bisherigen Erkenntnissen aus dem Forum, bereits eine Menge an "Fachleuten" unter Euch gibt, die mir da tatkräftig in die Seite treten können.
    Erst wenn ich danach, die ggf. für mich richtigen Einstellungen gefunden habe, werde ich das Ding montieren und damit "Gassi" gehen.

    Ich würde mich freuen, bald von Euch zu hören/lesen.
    Dank in Voraus und
    Gruß
    Doeffi
    Der größte Feind des Wissens ist nicht die Unwissenheit, sondern die Illusion wissend zu sein.
    Hallo Doeffi,

    also ich habe bei meiner LS430W follgende Einstellungen:

    Auflösung: 1080
    Belichtung: 0
    Weißabgleich auf Auto
    Aufnahme mit Ton
    Datumsstempel: ein
    Loopaufnahme auf 3min
    G-Sensor habe ich aus, brauche ich nicht.
    Bewegungserkennung habe ich auch auf AUS.
    Kenzeichenstempel benutze ich nicht, denn mein Kennzeichen muss man im Video nicht sehen
    Müdigkeitswarner hab ich auch auf aus
    Geschwindigkeitswarnung ist auch deaktiviert.
    desweiteren schaltet sich mein Display nach 3 Minuten ab, da ich es hinter dem Spiegel eh nicht sehen kann.

    Mit diesen Einstellungen komme ich super aus.
    Gruß Mario

    Meine "Neue"

    Hallo Hoffek,

    zuerst Dank für die prompte Antwort.

    Es freut mich auch, dass Du Deinen Weg mit der Kamera gefunden hast.
    Doch taucht für mich die Frage auf, welche Gründe Dich bewogen haben, diese Einstellungen zu wählen und andere zu deaktivieren.

    Du sagst: Auflösung 1080. Weshalb keine der anderen?
    Weshalb Belichtung als +0? Was brächte oder auch nicht, z. B. eine andere?
    Den G-Sensor hast du auf: "AUS". Weshalb brauchst Du ihn nicht?
    Auch den Bewegungssensor hast Du ausgestellt. Was ist der Grund dafür?
    Den Müdigkeitswarner hast Du ebenfalls auf "AUS". Fährst Du nur Kurzstrecken, oder was würde Dich bei "EIN" stören?
    Das gleiche gilt für die GPS-Geschwindigkeitswarnung. Was ist hier der Grund für die Deaktivierung?

    Natürlich soll jeder nach seiner Fasson glücklich werden. Das möchte ich auch, doch dafür möchte ich nicht - wie bereits gesagt - bei Adam und Eva anfangen müssen.

    Schöne Pfingsten wünscht
    Doeffi
    Der größte Feind des Wissens ist nicht die Unwissenheit, sondern die Illusion wissend zu sein.
    Hallo Doeffi,

    Hab eigentlich die höchste Auflösung gewählt, weil ich mir gedacht habe, dass ich da die meisten Details erkennen kann. Die 720p habe ich ehrlich gesagt noch gar nicht getestet.

    Zum Thema Belichtung, habe die auf Null, weil es eine gute Alternative für Tag und Nacht ist. Bei -1 oder mehr, wird das Bild dunkler. Das kann tagsüber positiv sein, wenn viel Sonne da ist, allerdings wird dann in der Nacht das Bild auch dunkler.
    Bei +1 ist dann das Gegenteil der Fall.

    Für den G-Sensor habe ich deshalb keine Verwendung, weil ich ihn für nutzlos halte. Wenn ich einen Unfall habe, bei dem dieser auslöst, werde ich danach sicher keine 4 Stunden weiterfahren das die betreffende Datei wieder überschrieben wird.

    Der Bewegungssensor ist ja dafür verantwortlich, dass nur bei Bewegung auf dem Bild aufgezeichnet wird. Stehe ich nun zum Beispiel ein mal länger an der Ampel, könnte die Kamera die Aufzeichnung stoppen. Da ich aber will, dass aufgezeichnet wird, solange ich mich quasi im Wagen befinde, habe ich den Bewegungssensor deaktiviert.

    Müdigkeitswarner habe ich deaktiviert, da ich eher im Stadtgebiet unterwegs bin.

    Ich glaube der Geschwindigkeitswarner würde mich wahrscheinlich nur nerven, denn dieser würde ja ständig bei der eingestellten Geschwindigkeit Alarm schlagen, auch wenn keine Geschwindigkeitsbegrenzung vorhanden ist.


    Gruß Mario

    Meine "Neue"

    Hallo Mario,

    Danke! Deine Erläuterungen haben mir sehr geholfen.

    Doch ich kann's nicht glauben. Sollte ich schon wieder daneben gegriffen haben?
    Ich habe fast schon ein schlechtes Gewissen. Aber warum laufen alle anderen elektronischen Geräte bei mir?

    Nachdem Du mir nun einige Tipps für das Menü gegeben hattest, habe ich versucht, meine Einstellungen zu revidieren. Und was passiert? Ich kann das Menü nicht mehr öffnen! Was mir einmal gelungen ist, scheint vorbei zu sein.
    Spiele ich damit im Wohnzimmer herum und stelle sie an, nimmt die Kamera ununterbrochen auf. Ich möchte aber ins Menü! Das heißt: Ich muss die Aufnahme stoppen und 2 Mal Menü klicken, um es zu öffnen.
    Pustekuchen. Wie kann ich sie stoppen? Sie lässt sich nur stoppen, wenn ich sie ausschalte. Doch dann ist auch kein Menü mehr zu bekommen.

    Das gleiche ist mit Mode. Es besteht für mich keine Möglichkeit, die Sequenzen, die sich inzwischen haufenweise angesammelt haben müssen, abzuspielen bzw. zu löschen.

    Auch wenn ich Dir damit "auf den Wecker"gehen sollte: Hast Du auch dafür einen Tipp parat?

    Dank im Voraus und einen guten Verlauf des restlichen Pfingstmontags
    Doeffi
    Der größte Feind des Wissens ist nicht die Unwissenheit, sondern die Illusion wissend zu sein.
    Hi Doeffi

    ich kenne jetzt deine Kamera nicht. Daher nur allgemein.

    Die Kameras reagieren ja normalerweise unterschiedlich, je nach dem ob sie an den PC oder einfach nur an eine Spannungsquelle angeschlossen sind.
    Kommt dann meist auch noch auf's Kabel an (Pin-Belegung)
    Wenn das bei dir soweit in Ordnung und überprüft ist... Normalerweise kann man die Kameras 'resetten'. Vielleicht hilft's.

    (hier draußen, das schöne Wetter genießend, nach dem das Gewitter vorbeigezogen ist) :D
    Hallo Doeffi,
    im Grunde ist dein vorgehen richtig. Wenn die Kamera an Strom angeschlossen wird beginnt sie aufzunehmen. Dann musst du die Aufnahme mit der rechten Taste auf der Oberseite der Kamera stoppen. Evtl mal etwas fester drücken. Hatte neulich bei meiner den Fall, daß die Taste mit Warndreieck nicht reagiert hat, als ich eine Datei während der Fahrt schreib schützen wollte.
    Bei einmal drücken der Menütaste kommst du dann in das Menü für die Bildeinstellung, bei zweimaligen drücken in das Menü für Datum usw...
    Gruß Mario
    Hallo Mario,
    hallo Christph,

    zuerst Dank für Eure Mühen.

    Es ist schon sonderbar, was mir da alles widerfährt!
    Ich habe scheinbar einfach kein Glück mit diesen Dingern.

    Selbstverständlich habe ich Eure Anregungen für bare Münze genommen, doch es ging wieder in die Hose!
    Als das nichts geworden war, habe ich am Dienstag, dem 09., Nav-Nec Gärtner angeschrieben, man sollte mir umgehend Tipps für die Inbetriebnahme geben.
    Als bis heute keine Antwort vorlag, ging eine neue E-Mail raus, die etwas deutlicher formuliert war.
    Was war die promte(!) Antwort: Beachten Sie unser Betriebsferien bis 30.06.2014!

    Eine tolle Geschichte. Selbstverständlich geht die Kamera - das hatte ich auch schon angesagt - morgen zurück. Allein aus vertraglicher Sicht, weiß ich nicht abzuschätzen, was in drei Wochen ist. Dann habe ich vielleicht die Fristen überschritten.
    Ich habe trotz des bisherigen E-Mail-Verkehrs noch ein Schreiben dabei gelegt, dass man endlich mal die Einzelheiten des E-Mail-Verkehrs zur Kenntnis nehmen sollte.
    Da geht es nämlich in erster Linie um die doch sehr magere Betriebsbeschreibung, die bei normaler Ausführung und bei einem normalen Sterblichen, wie mir und anderen, sicher nicht zu zusätzlichen Fragen geführt hätte.
    Ich weiß nicht, ob Ihr die KLagen anderer gelesen habt, wo einer der Käufer die Betriebsbeschreibung als "Dreck" bezeichnete.
    Die Kamera sieht vom Äußeren her besser als manch andere aus. Ich bin auch der Meinung, dass sie technisch durchaus keine schlechte Figur macht, auch die Eingabetasten sind durchaus als logisch zu betrachten, doch irgend etwas ist an diesem einzelnen Ding nicht in Ordnung. Sollen sie es richten!

    Sollte ich etwas neues erfahren, werde ich mich melden

    Dank und Gruß
    Doeffi
    Der größte Feind des Wissens ist nicht die Unwissenheit, sondern die Illusion wissend zu sein.
    Ja von Dashcam und Kundendienst kann ich auch ein Lied singen.
    Das Problem ist, das die Ihre eigenen Produkte meist weniger kennen, als die Kunden die mit einem Problem kommen.

    Die Beschreibungen sind oftmals tatsächlich etwas, sagen wir mal, eigenwillig.
    Gibt es denn keine ausführlichere Beschreibung auf CD oder im I-Net?
    Die beigelegten Zettelchen haben meist den Namen nicht verdient. :D

    Ich bin schlußendlich so verfahren, das ich von der Grundeinstellung aus, alle Einstellungen (die mir sinnvoll erschienen) einzeln angetestet habe und mich so langsam zu meiner jetzigen Einstellung getastet habe. Ich habe aber auch eine andere Kamera.
    Wichtig ist nur nicht zuviele Einstellungen auf einmal zu ändern. Am besten nur jede einzeln. Ich weiß, ist viel nervige Arbeit.

    Aber evtl. hast du ja auch tatsächlich ein defektes Gerät erwischt. Das ist immer ärgerlich.

    meine "Neue" (war mal)

    Hallo Stephan,
    hallo Mario,

    da bin ich noch einmal. :rolleyes:

    Ich habe mich bemüht, doch es nichts draus geworden! Im Prinzip eine sehr schlechtes Zeugnis! :thumbdown:

    Bereits in der vergangenen Woche hatte ich auf Eure Beiträge geantwortet, doch als ich meinen Kommentar einspielen wollte, hatte mein PC kein Netz mehr und die ganze Seite war für die Katz. ;(
    Danach habe ich zwar Hoko noch um Unterstützung gebeten, die Seite wiederzufinden, doch in diesem Forum werden die Beiträge während und nachdem sie geschrieben sind, nicht automatisch gespeichert, wie anderswo.

    Nun will ich nicht den ganzen Senf noch einmal auffrischen, doch möchte ich nicht bis auf weiteres in der Versenkung verschwinden, ohne Euch kurz den Schluss einer weiteren Episode "Cashcam" rüber gebracht zu haben.
    Nun, mit der "Putzfrau" ging es noch ein paar Mal hin und her.
    Da waren erst die Betriebsferien, dann habe ich ich den Absender aufgefordert, die Mails zu unterschreiben, doch eine Unterschrift blieb aus.
    Daraufhin habe ich ein Rücksende-Etikett verlangt. Danach war ein Tag Pause und es kam der Hinweis, dass zwar E-Mail auch ins Ausland versandt werden können, aber ein Rücksende-Etikett gäbe es nicht. ; :S
    Als ich danach auf die AGB verwiesen habe, wurde mir - jedoch wieder ohne Unterschrift und einen Tag später - mitgeteilt, dass mir nach den Betriebsferien, am 30.06., ein Rücksende-Etikett zugestellt werden würde. ^^

    Was weiß ich, was bis zum 30. Juni alles passieren kann. Ich habe dann AMAZON über den Streit mit Gärtner informiert. Von dort bekam ich prompt die Antwort, ich solle mir das mir zugestellte Rücksende-Etikett ausdrucken. Sollte das wegen irgendwelcher Umstände nicht gelingen, soll ich die Kamera mit den üblichen Beilagen an Papierchen an AMAZON zurückschicken und man würde mir selbstverständlich die Versandkosten erstatten. :thumbsup:

    So ist also heute Nachmittag "die Dritte" an den Händler zurück gegangen.
    Mehr Pech kann ein Einzelner, mit ein und derselben Sache, wohl kaum haben! X(

    Die LS430W selbst scheint in Ordnung zu sein. Was hier fehlt, ist eine Deutsche Betriebsanleitung. Aber eben nicht nur eine, wie ich sie bereits beschrieben habe. Eine, aus der man, auch ohne fremde Hilfe, alles für sich relevanten Einstellungen vornehmen kann.

    Da werde ich mich bei Gelegenheit doch noch einmal dran geben müssen, um einen Händler zu finden, der etwas mehr als Gärtner liefern kann.
    Oder wisst Ihr einen besseren? :?:

    Meldet Euch bitte, falls Ihr eine Idee habt. Ich tue das auch, wenn ich was neues habe.

    Seid gegrüßt von
    Doeffi
    Der größte Feind des Wissens ist nicht die Unwissenheit, sondern die Illusion wissend zu sein.
  • Dies ist eine Werbeanzeige da Sie das Forum als Gast besuchen. Für registrierte User ist das Forum werbefrei.