Beiträge von staabi

    Hi Welfe,


    das Problem hatte ich auch. Ist ganz einfach lösbar da die Cam einen Novatek Prozessor hat.
    Zuerst lädst Du Dir dieses Programm herunter: NovaTrakt (Kann man hier finden:Bitte melden Sie sich an, um diesen Link zu sehen.)
    Das ganze installieren.
    In dem geöffneten Programm den Ordner mit den abgelegten (!) Video Dateien suchen und öffnen (einfach Doppel-Klick darauf) .
    Ein und Ausgabe Pfad müssen identisch sein!
    Dann das Programm laufen lassen.Es wird ein neuer Unterordner mit extrahierten GPS Dateien erstellt.(Bei Novatek mp4 sind die GPS Daten (GPX)in den Videos implementiert.Damit kann der Registrator-Viewer nichts anfangen!)
    Ist das ganze Abgeschlossen,den Ordner mit den Video Dateien (incl.dem neuen Ordner) im Registrator-Viewer öffnen.
    Hat das ganze funktioniert,sieht man ab sofort den Tacho,die Karte usw.
    Einfach mal probieren und ein bischen rumspielen...
    Natürlich wie immer: Ohne Gewähr!

    Sag ich doch...der GPS Empfänger ist das bisher beste was ich je gesehen habe.
    Sat Fix bei mir zwischen 2 und 4 Sekunden...meist noch schneller.Die Genauigkeit der GPS Daten sind -meiner Meinung nach- verblüffend .. (Registratorviewer)
    Den Empfang in Räumen kann ich übrigends Bestätigen.Das kann nicht mal mein Garmin Navi...
    Anzumerken und vielleicht erwähnenswert ist noch das die Cam bei einem Kartenfehler bzw. keiner momentaner Aufnahme einen Akustischen Alarm ausgibt.
    Ich finde diese Funktion sehr sinnvoll, weil was nutzt eine Cam wenn sie nicht Aufnimmt wie sie es eigentlich sollte.
    Noch schlimmer wenn man das nicht bemerkt...(hatte ich schon!)
    Mein bisheriges Fazit: Sehr empfehlenswert!

    Zahlendreher.
    Da ich Grundsätzlich keine Videos veröffentliche bzw. Hochlade ist ein Nachtvideo meinerseits nicht möglich.
    Bei Youtube gibt es jedoch schon etliche.Diese sind -mit kleinen Qualitätsabstrichen- durchaus realistisch.

    Hallo Dashcam-Wiki,
    natürlich sind Bestellungen direkt in China immer mit Risiken verbunden...ganz klar.
    Jedoch hatte ich vorher -so gut es ging- recherchiert.Da ich paralell noch im amerikanischen bzw. Internationalen Daschcamforen tätig bin,ist es mir leicht gefallen
    die Cam zu Bestellen.
    Deine Erfahrungen zwecks Rückzahlung per Paypal kann ich nicht nachvollziehen.Bisher hat es immer funktioniert.Man muss nur wissen wie.....
    Die falsch Gelieferte Cam funktioniert einwandfrei.Ausser bei Updates bleibt sie im Auto und wird nicht bewegt.
    Die richtig gelieferte (V2) (hab ich Schwiegersohn zu Geburtstag geschenkt) scheint einen Audio Fehler zu haben. Mein Schwiegersohn hört irgendwelche Aufnahmegeräusche.(Pulsierendes sekündliches Piepen)
    Ich jedoch nicht....Alt halt!

    Hallo in die Runde,
    nach längerer Pause melde ich mich mal wieder...
    Die A199S hängt seit ca. 3 Monaten bei mir im Auto.
    Nachdem die 0806 das dritte mal nach einen neuen Akku verlangte,und nach dessen Einbau den Betrieb Total verweigerte musste eine neue her.
    Nach längerer Recherche wurde es die A119S von Viofo.
    Der Kaufpreis beim Chinesen betrug 108 US Dollar. Ich hatte bewußt die Nachfolgeversion (V2) geordert,geliefert wurde jedoch die Vorgängerversion V1.
    Nach längerem "Moggern" mit den China Mann bekam ich dann eine 2. Kamera für den Halben Preis und in der richtigen Version.
    Zur Erklärung : V1 Version hat Federstifte als Verbindung zwischen Kamera und GPS Modul.Diese neigen bei oftmaligem Entfernen der Kamera zum Versagen durch Verbiegen.
    V2 Version hat Federbügel die eine Einwandfreie Stromverbindung - auch bei oftmaligem Entfernen der Kamera- sicherstellen.
    Ansonsten ist die Technik vollkommen gleich.
    Die Kamera macht Tatsächlich einen sehr wertigen Eindruck.
    Zur Video Qualität kann ich nur sagen: Sie ist vergleichbar mit der 0806! Jedenfalls Tagsüber!(Mit PolFilter)Das GPS Modul halte ich für eines der Besten ,das ich je hatte.(2-4 Sek.Durchschnittlich)
    Ihren großen Vorteil spielt sie jedoch Nachts aus. Da kann keine mir bekannte Dashcam mithalten! Sie macht im wahrsten Sinne des Wortes aus jedem Lichtstrahl ein Bild.
    Wo andere Cams nur eine dunkle Wand sehen,sieht die A119S wirklich fast alles.Für meine Begriffe schon erstaunlich.Durch die hohe Lichtausbeute werden jedoch einzelne Sequenzen
    etwas "Kriselig". (Vergleichbar mit manchen Nachtsichtgeräten...)
    Neuere Versionen haben als Packungsbeilage sehr dünne Schaumstoff Plättchen ,die an die Cam geklebt werden.Diese Verhindern ein Unruhiges Bild auf Rauhen Straßen.
    Meine Cam Läuft seit Anfang mit einer SanDisk 64 GB (graue Version) einwandfrei.
    Derzeit ist Firmwareversion V1,6 installiert,die es bei Viofo direkt gibt.
    Bisher einwandfreie Funktion...
    Wo Licht ist ,ist jedoch auch Schatten: Die A119S schreibt MP4 Daten. In diesen MP4 Daten werden auch die GPS Daten inplementiert.Der RegistratorViewer spielt die Videos einwandfrei,
    ist jedoch nicht in der Lage diese GPS Daten zu verarbeiten und auf Maps wieder zu geben.
    Eine vorhergehe Umwandlung der Videos mit Novatrakt behebt das ganze....

    Hallo in die Runde,
    nach längerer Pause melde ich mich mal wieder...
    Die A199S hängt seit ca. 3 Monaten bei mir im Auto.
    Nachdem die 0806 das dritte mal nach einen neuen Akku verlangte,und nach dessen Einbau den Betrieb Total verweigerte musste eine neue her.
    Nach längerer Recherche wurde es die A119S von Viofo.
    Der Kaufpreis beim Chinesen betrug 108 US Dollar. Ich hatte bewußt die Nachfolgeversion (V2) geordert,geliefert wurde jedoch die Vorgängerversion V1.
    Nach längerem "Moggern" mit den China Mann bekam ich dann eine 2. Kamera für den Halben Preis und in der richtigen Version.
    Zur Erklärung : V1 Version hat Federstifte als Verbindung zwischen Kamera und GPS Modul.Diese neigen bei oftmaligem Entfernen der Kamera zum Versagen durch Verbiegen.
    V2 Version hat Federbügel die eine Einwandfreie Stromverbindung - auch bei oftmaligem Entfernen der Kamera- sicherstellen.
    Ansonsten ist die Technik vollkommen gleich.
    Die Kamera macht Tatsächlich einen sehr wertigen Eindruck.
    Zur Video Qualität kann ich nur sagen: Sie ist vergleichbar mit der 0806! Jedenfalls Tagsüber!(Mit PolFilter)Das GPS Modul halte ich für eines der Besten ,das ich je hatte.(2-4 Sek.Durchschnittlich)
    Ihren großen Vorteil spielt sie jedoch Nachts aus. Da kann keine mir bekannte Dashcam mithalten! Sie macht im wahrsten Sinne des Wortes aus jedem Lichtstrahl ein Bild.
    Wo andere Cams nur eine dunkle Wand sehen,sieht die A119S wirklich fast alles.Für meine Begriffe schon erstaunlich.Durch die hohe Lichtausbeute werden jedoch einzelne Sequenzen
    etwas "Kriselig". (Vergleichbar mit manchen Nachtsichtgeräten...)
    Neuere Versionen haben als Packungsbeilage sehr dünne Schaumstoff Plättchen ,die an die Cam geklebt werden.Diese Verhindern ein Unruhiges Bild auf Rauhen Straßen.
    Meine Cam Läuft seit Anfang mit einer SanDisk 64 GB (graue Version) einwandfrei.
    Derzeit ist Firmwareversion V1,6 installiert,die es bei Viofo direkt gibt.
    Bisher einwandfreie Funktion...
    Wo Licht ist ,ist jedoch auch Schatten: Die A119S schreibt MP4 Daten. In diesen MP4 Daten werden auch die GPS Daten inplementiert.Der RegistratorViewer spielt die Videos einwandfrei,
    ist jedoch nicht in der Lage diese GPS Daten zu verarbeiten und auf Maps wieder zu geben.
    Eine vorhergehe Umwandlung der Videos mit Novatrakt behebt das ganze....

    Ja natürlich hätte man die Cam höher setzten können.Nur dann kommt der Sensorkasten ins Bild.
    Dies kann man nur durch eine -nach rechts- Montage ausgleichen.Das wollte ich auch nicht.
    Zudem gibt es dann einen Konflikt mit der Sonnenblende.
    Die jetzige Position ist für mich Ideal.Die Cam sitzt im "Sichtschatten" des Rückspiegels und stört überhaupt nicht.

    Hallo Christoph,


    ja das Positionieren einer Dashcam ist beim MK4 irgendwie ungünstig .
    Die 0806 sitzt recht nah an der Scheibe.Das ist in zweierlei Hinsicht gut.
    1. kann man die Cam relativ in der Mitte positionieren.
    2. sieht man die Heizdrähdchen nicht mehr so stark wie bei anderen Cams.


    Bilder einstellen muss mir hier erst mal jemand begreiflich machen............


    Anbei noch ein Screen Shot aus Sicht der Kamera.Rechts unten im Bild sieht man den Ansatz der A-Säule.
    Die linke sieht man nicht.

    Hallo Christoph,


    ja das Positionieren einer Dashcam ist beim MK4 irgendwie ungünstig .
    Die 0806 sitzt recht nah an der Scheibe.Das ist in zweierlei Hinsicht gut.
    1. kann man die Cam relativ in der Mitte positionieren.
    2. sieht man die Heizdrähdchen nicht mehr so stark wie bei anderen Cams.


    Bilder einstellen muss mir hier erst mal jemand begreiflich machen............


    Anbei noch ein Screen Shot aus Sicht der Kamera.Rechts unten im Bild sieht man den Ansatz der A-Säule.
    Die linke sieht man nicht.

    Neue mini 0806!


    Hier mal die Vorstellung meiner neuen mini 0806....


    Nachdem ich mit der Kamera von Leo (Hamburg LK) nicht überzeugt war(Fokkusierdrifting),habe ich mal wieder


    direkt in China bestellt.11 Tage dauerte der Versand.


    Alle wichtigen Daten und Bilder gibts hier: Bitte melden Sie sich an, um diesen Link zu sehen.


    Auf dieser Webseite wird auch die neueste Firmware ständig aktualisiert und angeboten.


    Die Kamera hat eine sehr gute Bildqualität bei Tag und Nacht. Sie kam in einer -meiner Meinung nach- Original Verpackung.


    Die Bilder in der Webseite entsprechen genau der gelieferten Ware!Außer das meine Kamera total Schwarz ist.


    Dabei waren GPS Halter,CPL Filter,ein Hardwire Kit sowie die üblichen diversen Kabel.


    Derzeit teste ich noch in allen möglichen Einstellmöglichkeiten.Nach Sichtung der ersten "Filmchen" bin ich erst mal hochzufrieden!


    Alles wird sehr scharf und detailgetreu abgebildet.Ein "Fokkusierdrifting" findet auch nach Stundenlanger Benutzung nicht statt. In der Dunkelheit neigt sie zu etwas


    Bewegungsunschärfe, das ich als normal ansehe.Die Halter-Kamera Verbindung ist annähernd spielfrei.Ein "Wobbeln" in der Standgasstellung findet nicht statt.


    Sehr gut gelöst ist die Befestigung des CPL Filters ,der mittels Magnet am Kameragehäuse gehalten wird.


    Derzeit ist eine 64 gb class 10 Karte eingebaut,die einwandfrei läuft.


    Die Bitrate ist um die 18000 angesiedelt.


    So nun Teste ich mal weiter.....


    Weitere Berichte werden folgen.

    Hallo,
    auch meine derzeitige Cam G1W hat die Hitze der letzten Tage scheinbar gut überstanden.
    Knapp 37 Grad im Schatten und gefühlte 80 Grad im Fahrzeug waren auszumachen.
    Bei Gelegenheit werde ich mal die tatsächliche Temperatur mittels eines alten "Einmach-Thermometers" im Fahrzeug messen.
    Eine Positionierung des Thermometers auf Kopfstützenhöhe dürfte die Richtige sein.
    Elektronische Messeinrichtungen werden bei solchen Temperaturen vermutlich versagen.
    Lediglich die Kunststoffteile des Halters wurden etwas weicher.Bemerkt habe ich das bei der Entnahme der SD Karte.
    Der Kugelkopf hatte plötzlich nicht mehr die "Bombenfeste" Eigenschaft.
    Ansonsten funktioniert die Cam einwandfrei.
    Übrigends bin ich auch der Meinung das ein solches Gerät auch mal mit extremen Betriebsbedingungen fertig werden sollte.Sommer wie auch Winter....

    Hallo ,wir alle Leidgeplagten....


    zuerst an Leo:Danke für Dein Angebot mir zu helfen.Jedoch ist wird das ganze zu nichts führen,da diese Halterung spezifisch ausgelegt ist.
    Die Tatsache das daß GPS Modul in dem Saugnapf integriert ist,lässt die Ersatzteilsuche sehr schwierig machen.
    Eine Bastellösung habe ich bereits im Kopf.Einzig die richtige Materialauswahl zur Bewerkstelligung einer Klebehalterung machen mir noch Sorgen.


    @ Jochen: Besser hätte ich es nicht rüberbringen können!!

    Hi mycom,


    die Cam ist ein gutes Jahr verbaut gewesen.Bis zum Schaden hielt der Halter bombenfest.
    Es kann natürlich auch sein,das es "Ermüdungsbrüche" im Saugnapf sind.Die Undichtigkeit ist in der Mitte des Napfes auszumachen.Vom Gefühl her ist der Gummi härter geworden.
    Ansonsten sieht er noch relativ gut aus.


    Gruß Erhard

    Hallo und guten Abend allerseits,
    möchte auch mal meinen Senf dazugeben:
    Zuerst mal meine Geräte:GS 9000,G1W.
    Meine Beobachtungen mit dem Hitzeverhalten stelle ich so dar:
    Die GS 9000 ist ein durchweg gutes Gerät .Jedoch musste ich feststellen ,das die Akkuladung bei großer Hitze nicht mehr funktioniert.Tiefe Temperaturen (Winter) stellen offensichtlich kein Problem dar.
    Sobald sich die Temperatur durch die Lüftung (Klima) normalisiert, funktioniert das Ganze wieder.
    Optische Veränderungen (Unschärfen) konnte ich keine feststellen.
    Bein Saugnapf sieht die Sache jedoch ganz anders aus.Optisch ist er auf den ersten Blick noch in Odnung.Beim genaueren Hinschauen
    jedoch sind kleinere Risse in dem Gummi auszumachen,die kein Vakuum mehr zulassen.Da bei diesem Model kein anderes Halter System verfügbar ist,
    versuche ich zur Zeit eine Bastellösung zu bewerkstelligen.
    Das Akkuladeproblem habe ich übrigends auch bei meinem Tomtom Start 60.Dieses sagt mir bei Überhitzung immer mal wieder Bescheid.
    Dieses Gerät kann ich übrigends NICHT weiterempfehlen!
    Bei der derzeitig genutzten G1W habe ich noch keinerlei Probleme feststellen können.
    Mein Fahrzeug steht zu 80% in der Sonne.


    Übrigends habe ich seit ca. einer Woche den Polfilter ala hoffeck installiert.Fazit:Bis jetzt Sensationell!!!
    (Sogar meine Frau ist so langsam begeistert!!)


    @ hoffeck :Nochmals Danke für die Hilfe!