Erster Erfahrungsbericht

  • Kommen wir zu meinem ersten Erfahrungsbericht.


    Bin doch recht enttäuscht.
    Nachts überblendet sie extrem, so das es nur noch schwer ist, was zu erkennen (Kennzeichen/Schilder etc.).
    Vorne wie hinten.
    Zudem hatte ich am Anfang auch einige Probleme, Kamera hört hin und wieder mit der Aufnahme auf. Ursachen konnten zu diesem Zeitpunkt nicht eindeutig festgestellt werden.
    Strom? SD-Karte? Temperatur?
    Das mit dem Strom würde ich mal soweit ausschliessen da dieses weiterhin kam auch mit Original Netzteil und Kabel.
    Anfangs hatte ich auch vergessen die Karte zu formatieren, seitdem hat es sich stark gebessert. Aber noch immer nicht komplett abgestellt. Von daher vermute ich einfach mal das die SD-Karte nicht grad die beste Wahl für dieses Gerät ist. Werde mir wohl die Tage auch eine neue zulegen.
    Hitze würde ich soweit auch ausschliessen, da die Fahrten nicht allzulang waren.
    Lediglich bei der letzten Fahrt (mehr als 2h) gab es "nur" 2 Aussetzer. Hier könnte nun entweder die Temperatur oder eben auch die Karte schuld sein.


    Wie gesagt, bin ich aber Bildtechnisch am Abend absolut nicht zufrieden und werde noch etwas an den Einstellungen arbeiten. Denke aber nicht das es dann wirklich besser wird.
    Nachts sind die Lichter ziemlich grell und dunkle Bereiche wirken doch sehr überschärft oder so. Weiß nicht wie ich das genau beschreiben soll.
    Tagsüber macht sie soweit gute Bilder und man kann bei guten Lichtverhältnisse Kennzeichen erkennen wo noch eine Spur Luft ist. Das konnte ich mit dem Vorgänger nicht.


    Für weitere Fragen/Anregungen steh ich gern zur Verfügung.

    Gruß
    Batimus 8)

    Einmal editiert, zuletzt von hoko () aus folgendem Grund: Beitrag entkoppelt und neues Thema erstellt

  • Hallo Bitte melden Sie sich an, um diesen Link zu sehen.,


    Das ist bitter, dass die A129 Pro Duo noch nicht wirklich gut funktioniert. Viele Probleme sind noch auf das recht junge Alter der A129 pro Duo zurück zu führen. Erfahrungsgemäß sind die Viofo Produkte leider erst nach ca. 1-2 Jahren ausgereift - das betrifft die Hardware und Firmware. Wir hoffen, bei der A129 Pro Duo und A119 V3 (zum großen Teil gleiche technische Basis) nicht so lange dauert ...


    Zudem hatte ich am Anfang auch einige Probleme, Kamera hört hin und wieder mit der Aufnahme auf.


    Das ist aktuell (noch) normal. Sowohl die A129 pro Duo also auch A119 V3 leiden unter gelegentlichen Schreibfehlern. Falls ein Schreibfehler auftritt, hilft es die Kamera 2-3 Mal neu zu starten. Während der Fahrt ist das natürlich nicht nur ärgerlich sondern auch aufgrund der Ablenkung (permanenter Piepton) gefährlich.


    Die Datenrate (vorne + hinten) liegt bei bis zu 75 Mbit/s. Das kann für viele Speicherkarten zu viel Dauerlast sein, auch wenn auf der Verpackung höheren Schreibraten angegeben sind. Aber auch mit den sonst sehr unkomplizierten und zuverlässigen Samsung EVO Plus haben wir schon Schreibfehler bei der A129 Pro Duo und A119 V3 beobachtet. Möglicherweise hilft es die Videoqualität zu reduzieren - wir werden dies auch noch testen.


    Nachts überblendet sie extrem, so das es nur noch schwer ist, was zu erkennen (Kennzeichen/Schilder etc.).


    Der Videosensor der A129 Pro Duo ist der Sony IMX317, der bei Nacht eine etwas schlechtere Leistung liefert, als der Sony IMX291 Sensor der A129 Duo (ohne "Pro"). Die Pixel sind aufgrund der höheren Auflösung deutlich kleiner und dadurch weniger lichtempfindlich. Die Belichtungszeiten sind folglich länger und die A129 Pro Duo erzeugt im Ergebnis bei Dämmerung und Dunkelheit weniger In-Bild-Kontrast und eine leicht höhere Bewegungsunschärfe, als noch das Vorgänger Modell A129 Duo mit Sony IMX291.
    Darüber hinaus ist die Tonwertkurve bei Dunkelheit ist bei weitem noch nicht optimal. Offenbar wurde vom Hersteller versucht, die schlechtere Bildqualität bei Nacht durch übermäßige Korrekturen bei Gamma und Tonwert zu kaschieren. Dies kann sich wahrscheinlich mit zukünftigen Firmware-Updates noch verbessern.


    Hitze würde ich soweit auch ausschließen, da die Fahrten nicht allzulang waren.


    Wir hatten in der Tat schon einige A129 Pro Duo und A119 V3, welche deutlich wärmer wurden, als andere Geräte der gleichen Modell-Reihe. Eine Überhitzung ist nicht in jedem Fall ausgeschlossen. Bei einigen recht warmen Geräten waren einige Lüftungslöcher bei der Produktion durch unpassende Klebestreifen im Inneren überklebt. Das Gehäuse der A129 Pro Duo muss eine Wärmeleistung von bis zu 5 Watt abführen - schludrig verklebte Lüftungslöcher sind hier kontraproduktiv. Die Verarbeitung lässt allgemein aktuell sehr zu wünschen übrig, sodass an mehreren kleinen Stellen nachgebessert werden muss - ähnlich wie auch bei der A119S oder A119 V3.


    Beste Grüße & Gute Fahrt

    No Spam!
    Jeder, der uns gut findet, findet uns auch ohne Schleichwerbung :thumbsup:


    Autokamera24 verkauft nicht bei Amazon.

    • Schlechter Lohn und schlechte Arbeitsbedingungen werden von Autokamera24 nicht unterstützt

    • Auch kostenfreie Leistungen & Services, wie u.a. Firmware-Update-Service oder kostenfreie Prüfung und optimale Vorkonfiguration der Dashcam vor dem Versand, wären aufgrund der pro Verkauf anfallenden Amazon-Gebühren nicht machbar

    2 Mal editiert, zuletzt von Autokamera-24 (Technik) ()

  • Nun sind ja einige Tage vergangen und nach diversen Einstellungen, glaube ich fürs erste relativ passende Einstellungen gefunden zu haben.
    Was das Thema Bild in Dunkelheit angeht, scheint es mir so, das die Software versucht Farbe hochzudrehen. Zumindest wirken diese "Pixel" auf mich so. Es wird versucht dort Farbe reinzubringen wo eigentlich keine ist.
    Leider gibt es keine Einstellmöglichkeit in dieser Hinsicht, so das man nur auf angepasste Firmware hoffen kann.
    WiFi, hab ich bis jetzt noch immer nicht getestet, da es für mich nicht wirklich eine Rolle spielt.


    Tagsüber finde ich die Qualität allerdings sehr gut. Kann Kennzeichen erkennen, wo es mit der Duo nicht wirklich möglich war. Farben sind auch sehr kräftig, was aber auch zum Problem in der Nacht führt.


    Kurioserweise dachte ich die letzten 2 Tage, das auch der Fehler mit dem Schreiben auf der SD-Karte weg ist. In dem Zeitraum war alles i.O.
    Aber heute gab es wohl wieder einen.


    Ein für mich positiven Effekt hat die gemischte Auflösung allerdings auch. Im Reg-Viewer bleiben nun die Front und die Heckkamera Clips für sich. Ausser es gab besagten Fehler. Dann gerät alles etwas durcheinander.
    Clips bleiben aber soweit vorhanden.


    Meine dezeitigen Einstellungen.
    EV Belichtung beide Kameras -1/3
    WDR Off
    Vorne ist ein CPL-Filter drauf. Wirkt dem starken Blendeffekt ein wenig entgegen.
    Bitrate - Maximum (knapp 60MBit)
    G-Sensor - Mittel