Beiträge von Batimus

    Ich denke die Kamera bekommt nur eine unzureichend stabile Stromversorgung... ich versteh nur nicht warum. Das Handy lädt ohne Probleme durchgehend weiter und die Stromaufnahme der Kamera wird jetzt auch nicht so extrem sein

    Kann gut möglich sein. Hatte so ein Fall vor ein paar Jahren. Teils so extrem, das wenn vom Handy der Monitor anging (Aufgrund Nachricht empfangen etc.), schaltete sich die Kamera ab. Ging der Monitor wieder aus (also nur in Stand-By, so das er dunkel war) ging die Kamera wieder an.

    Meine Lösung war einfach einen anderen USB-Stecker für die 12V Dose gekauft, seitdem hatte ich Ruhe.


    Vielleicht ist das bei dir ähnlich und probierst mal die Kamera über die 12V Buchse zu betreiben (für ein paar Tage) und schaust ob sich das dann verbessert?
    Könnte aber auch die Stromaufnahme liegen, vielleicht bringt diese USB-Buchse nur 0,5A die Kamera aber vielleicht nen Tick mehr braucht?

    Leider sagen die nichts darüber aus ob das Kabel die Spannung überwacht.

    Aber ich sag mal so, wenn man den Wagen wirklich jeden Tag bewegt, sollte das kein Problem sein.

    Wenn im Auto nirgends eine Steckdose oder USB Anschluß ständig Strom hat, wäre das in dem Fall schon mal eine Lösung. Brauchst auch nur die Frontkamera anklemmen, wenn die Mini eh an der Frontkamera hängt. Wenn nicht musst Du beide Kabel dorthin legen.


    Wie gut nun die Bewegungserkennung funktioniert und wie stark der Verkehr an der Strasse ist, geht die Kamera vielleicht Tagsüber erst gar nicht in Parkmodus und nimmt ständig auf. Das ist aber dann eine andere Sache.

    Schaut so aus, als wenn Viofo wohl so einige Probleme mit den neuen Kameras hat.

    Bei mir wars heute ähnlich, Kamera piepte nur (weil nicht aufnimmt) und mit dem Smartphone verbinden wollte sie auch nicht.

    Allerdings hatte ich Glück und hab nur den USB Stecker gezogen, kurz gewartet und wieder eingesteckt. Dann klappte es wieder.

    Kamera ist ja letzte Woche gekommen (bestellt habe ich die 2ch) und ich will schon mal die ersten (für mich zumindest) Nachteile an dieser Kamera erzählen.


    1. SD-Slot recht tief, so das die Karte meist mit einem Schraubendreher reingedrückt werden muß um sie rein/raus zu bekommen.

    2. Bei absoluter Dunkelheit hat man auch hier wieder rauschen. Was sich aber bei eingeschaltetem Licht verabschiedet.

    3. Bei 4K Front mit HDR hatte ich ein Flimmern in der Dunkelheit, ohne HDR nicht.

    4. Internes Mikro ist grottig. Nicht falsch verstehen, die Aufnahme ist insoweit i.O. nur die Qualität ist mit 63KbIt/s noch mieser als bei der A119 v3 (da hat man wenigstens noch 96kBit/s). Natürlich immer nur Mono.


    Etwas nervig war die Installation der App bzw. der Zugriff auf die Einstellungen. Anfangs zumindest, nachdem ich dann alles eingerichtet habe, gabs bis jetzt keine Probleme damit.

    Fahrzeugbedingt ist die Position für die Front auch nur suboptimal, aber es scheint auch etwas mehr Weitwinkel zu haben als z.B. die A119 v3.


    Derzeit teste ich halt noch etwas rum an den Einstellungen etc.

    Tagsüber ist das Bild natürlich sehr gut und man kann wohl bei guten Bedingungen jedes Kennzeichen lesen.

    Aber auch hier ist wieder der Technik Grenzen gesetzt, bei wechselnden Hell/Dunkel Passagen (also wenn man durch ein Waldstück oder ähnlich durch Bäume bedeckte Strasse fährt), bekommt man Artefakte und Kennzeichen zu lesen wird zum Glücksspiel. Ich denke aber, sollte ein Fahrzeug einem recht nahe kommen, sollte man das Kennzeichen lesen können.


    Zum Parkmodus selbst kann ich nichts sagen, da nicht aktiviert.


    Aufnahmequalität in Zahlen schaut in etwa so aus.

    4K Front alleine - 60.000 kBit/s

    4K Front + Heck - 45.000 kBit/s + 15.000 kBit/s

    Und ich denke mit der Innenansicht werden nochmal 15K kBit/s abgezogen.


    Brennholzverleih

    Leider kann ich Dir nicht sagen ob die Kamera nun "maschinenlesbar" schreibt, aber ich denke da wird sich nichts getan haben.

    Kann leider nicht versprechen das eine Dashcam mit einem Androidradio kommuniziert.


    Müßte man halt auf Risiko selbst austesten.

    Viofo, Nextbase etc. bieten zwar Kameras mit WiFi an, aber auch nur um ihre eigene App mit der Kamera zu verbinden. Klappt vielleicht auch mit deinem Autoradio.

    Hast glaub ich Option 3 vergessen


    3)

    -Dauerplus und Zündungsplus zusammen an Zündungsplus anschließen.


    Allerdings ist es bei mir auch so, das schon Strom kommt sobald ich die Türen fernentriegel.

    Und ca. 10-15min. nach verriegeln, noch Strom drauf bleibt bis der Wagen komplett in Ruhemodus geht.


    Allerdings hatte ich auch hin und wieder mal das Problem das die Kamera nicht automatisch anging, sie blieb einfach aus, während eine Baugleiche nach hinten normal funktionierte und auch ansprang. Angeschlossen war sie an normaler 12V Buchse.

    Ja, kann sein das die Cam so die Batterie leer saugt. Ich glaube aber nicht das man da was ander Cam einstellen kann. Hast Du vielleicht einen Schalter am OBD-Stecker? Darüber könntest Du sie Ein/Aus schalten.

    Perfekt. Danke.


    Jetzt muß ich nur noch schauen wie das mit meinem Auto klappt. Bzw. wo sich die Kamera am ehesten gut macht.


    *Edit*

    So, Kamera ist bestellt inkl. HK3 Set und Bluetooth-Button.

    Muß ich mir nur noch überlegen wie ich sie bei mir an die Windschutzscheibe montiere. :)

    Die Länge von Clips ist je nach Hersteller unterschiedlich.


    Einige richten sich dabei an die eingestellte Looplänge, andere widerrum geben eine bestimmte Zeit vor und nach dem Drücken der Taste aus.


    Bei meiner Viofo A119 v3 wird zum Beispiel die gesamte Länge eines Loops gespeichert. In meinem Fall 3 Minuten. In selten Fällen, wenn das Drücken der Notfalltaste kurz vor Ende oder Anfang eines Clips passiert, speichert diese dann auch beide Clips. Sprich ich habe dann 2x3 Minuten gespeichert.


    Das deine Mio MiVue 886 nicht so toll ist, kann ich jetzt nicht verstehen. Für gewöhnlich sind die MiVue's ganz ok.

    Man darf jetzt auch nicht erwarten das man Kennzeichen erkennen kann, die 20m weit weg sind. Und Nachts geht sowas schon gar nicht.

    Es kann ja auch sein das du ein Montagsmodell erwischt hast.


    Wie gesagt, man darf jetzt nicht erwarten Kennzeichen zu sehen, vor allem jetzt im Winter, wo selbst der Tag die ganze Zeit eher wie Dämmerung vorkommt.

    Nee, die Kamera speichert doch alle 3 als seperate Datei.

    Kannst auch alle 3 Dateien seperat öffnen und anschauen.


    Mir ist halt nur kein Player bekannt der gleichzeitig 3 Dateien öffnet und sie je nach Wunsch synchron abspielt.

    So wie Du es vielleicht auf diversen Dashcam-Kanäle siehst, ist halt bearbeitet mit allen 3 Dateien.

    Also bei Viofo hatte ich selbst noch nie ein Problem einen Clip zu speichern bei dem ich auch gedrückt habe.


    Wie no mercy schon schrieb, sind bei den älteren Geräten die gespeicherten Clips genauso lange wie die voreingestellte Länge der Clips.

    Heißt, wenn du die jeweils 3 Minuten Clips anfertigst, ist auch der komplette Clip gespeichert. Ausnahmen sind wenn man drückt und der Clip relativ am Ende oder Anfang eines Clips gespeichert wird. In diesem Falle werden dann beide Clips gespeichert


    Probleme habe ich mit Viofo lediglich darin festgestellt, das sie manchmal trotz Strom nicht einfach anspringen und aufzeichnen. Meist hilft es dann, einfach nochmal auf den Powerknopf zu drücken damit sie angeht.


    Das Löschen der ältesten Clips, hat bei mir bisher auch immer funktioniert. Bei Viofo landen gesicherte Clips ja im RO-Ordner. Und selbst wenn ich nur den Schreibschutz entferne, wird diese auch gelöscht, ohne es selbst tun zu müssen.

    Dann schaut mal hier vorbei.


    WnB-Shop


    Ist ein deutscher Vertrieb, der Nextbase, Vantrue, Viofo, Z-Edge verkauft.

    Vielmehr kann ich zu dem Shop aber nicht sagen, da ich im Moment mit meiner A119 v3 rumfahre und deswegen dort noch nicht eingekauft habe.