Die A-rival Small ist nun da. Nun geht los

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Da nimmt die Kamera mit einer relativ hohen Bitrate auf.
    Ich komme bei 5 Minuten auf 435MB. Also 87MB/min (~12Mbps).
    Bei dir sind es 175MB/min (~23Mbps). Qualitativ also viel besser als bei mir. Dadurch aber auch eine geringere Aufnahmezeit.
    Das erscheint mir sogar recht hoch. (Fast zu hoch, stimmen deine Werte?)
    (Mit dem Programm 'MediaInfo' kannst du die Videodatei analysieren, wenn es sich interessieren sollte.)
    Das kannst du aber mit geringerer Auflösung kompensieren. Du mußt nur schauen ob dir die Qualität dann noch ausreicht.
    So, sorry, ich hatte immer so viel um die Ohren, und kam auch nirgends hin, wo ich dann an die Dashcam gedacht hätte.

    Also erst mal zum 1 Video. Das Programm (Vielen Dank für den Tipp!) sagt: 525 MB, 3 min, 2 sec
    23,2 MBps, 1440 x 1080, 4:3, bei 30.000 Fps JPEG
    Eingestellt: 1080P x 1440 x 1080.

    Und nun habe ich heute bei Sonne eine zweite Fahrt gemach: Auch hier wieder diese Daten. Aber das Video war relativ schlecht. Man sah auch ein Flimmern wie bei einem alten VHS Band.
    Ich fand das heute relativ schlecht. Vielleicht lag es an der Sonne?

    Oder sollte ich mal 1080FHD 1920 x 1080 ausprobieren? Bei den anderen beiden Möglichkeiten darunter wäre die Qualitöt ja dann noch schlechter...
    Die Qualität kann man leider nicht mit normale Filmen vergleichen.
    Die Technik würde es theoretisch machen. Der Stromverbrauch und damit die Wärmeentwicklung in den kleinen Gehäusen wäre aber zu stark.

    Versuch doch einfach mal 1920x1080. Ich finde die 16:9 bzw 16:10 Ratio sowieso angenehmer bei den heutigen Monitoren.
    EIne geringere Auflösung muß aber nicht unbedingt geringere Qualität bedeuten. 720p statt 1080p, dafür aber höhere (relative) Bitrate könnten evtl. sogar besser sein.
    Muß man einfach mal ausprobieren. Unter 720p würde ich aber nicht gehen.

    (Wobei die 23MBps gar nicht mal so schlecht sind)
    Danke, Ihr Lieben. Ich bin schon dabei, das Video hochzuladen. Gestern war es mir aber zu spät dazu, denn You Tube sagt es würde fast 4 Stunden dauern! Ich habe so etwas noch nie gemacht, und bin auch verwundert, daß das so lange dauert. Schon, weil ja da auch welche viel längere Sachen einstellen. Die müssen dann ja Zeit haben... Wenn's fertig ist, nenne ich Euch den Link.
    Übrigens: Auch bei trüben Wetter (habe da nun auch gezielt drauf geachtet) flimmert es. Da fällt es nur nicht so auf. Und beim ersten Mal bin ich auch mehr in der Stadt, bzw. Berufsverkehr, also wesentlich langsamer gefahren. Das kann auch daran liegen. Aber wie es tatsächlich (so schlecht) ist, könnt Ihr ja dann besser beurteilen. Schade nur, daß ich so wenig Zeit habe und dann immer wenn ich wirklich mal eine längere Strecke fahren muss das Teil vergesse. Ich muss mich echt jetzt zwingen, daran zu denken und mehr damit auszuprobieren. Wichtig ist mir ja, daß sie in der Stadt, wo ich hin will auch schön filmt, da fahre ich ja langsamer, also hat sie es einfacher. Was mich aber ärgert ist, daß ich Sachen nicht wirklich scharf sehe. Fußgänger, entgegenkommende Autos, Schilder usw. Die hätte ich gerne früher bzw. auch etwas länger scharf im Blickfeld. Ach ja, und die Folie war natürlich von der Linse abgezogen. Die Cam hing beide Male nahe am Spiegel. weil ich weiter unten zuviel vom Auto mitnahm, bzw. nicht alles alles von der Straße.
    Die lange upload-Zeit kann auch an einer langsamen Internetverbindung liegen... Aber gut Ding will Weile haben :D

    Über- oder Unterbelichtet sind die Aufnahmen aber nicht?
    Meine waren es anfangs... War wohl "zu viel" heller Himmel drauf. Habe die Cam dann eher Richtung Straße gerichtet und simsalabim war das Bild viel besser.
    Ob das Flimmern an so etwas liegen kann müssen Dir die Profis hier im Board sagen.

    Aber erstmal das Filmchen anschauen...
    Grüße hoko
    Es ist fast wie im richtigen Leben... darum heißt das hier auch Erde und nicht Paradies!

    Am besten wir warten, bis das Video fertig ist.
    Dann kann man bestimmt mehr sagen. (Ob in Ordnung oder nicht)
    Wenn du 500MB hochlädst, kann es je nach Verbindung natürlich dauern. Vielleicht wäre ein kleinerer Ausschnitt (Zeit) besser gewesen.

    Wenn ich was hochgeladen habe, war das z. T. stärker komprmiert und dadurch nicht mehr so groß.
    Also unterbelichtet würde ich nicht sagen. Mehr als die Hälfte zeigt es Straße. Der Himmel soll ja da sein, weil ich dann die Gebäude usw. der Städte sehen will durch die ich fahre.

    Und dann bin ich jetzt natürlich auch wieder blöd gewesen: Viele Videos sind ja MP4 auf You Tube!
    Aber wie gesagt, ich habe da ja auch noch nie etwas hochgeladen!
    Nun ist es fertig:
    youtu.be/ScG4fp84Dzc
    Auch wenn mir die Musik schon taugen könnte... das Video ist wirklich ziemlich unscharf.
    Hast beim Hochladen aber nicht "autom. Verbessern" angeklickt?

    Muss mal überlegen, weil mein erstes Video auch unterirdisch war, weil irgendeine Einstellung nicht gepasst hatte.
    Grüße hoko
    Es ist fast wie im richtigen Leben... darum heißt das hier auch Erde und nicht Paradies!

    Das zweite Video ist wegen der Gema :thumbdown: gesperrt.
    Beim ersten wird mir nur 144p und 240p angezeigt.

    Da scheint irgendwas schiefgegangen zu sein. Durch die sehr geringe Auflösung kann man natürlich keine Aussage zur Qualität machen.
    Das Video scheint mir zwar etwas blas, die Unschärfe erkläre ich mir aber mit der geringen Auflösung.
    Oh, dann lag das wohl an der Musik von der gekauften CD im Auto... Das ging dann ja schnell.

    Ihr habt recht. Ich habe das eben auch mal angeschaut. es ist da schon schlechter zu sehen, als es ursprünglich ist. Ich habe es in Mp4 convertiert.
    Nun kenne ich mich auch damit nicht aus. Wenn ich es so lasse, wie es ist, dauert es ewig. Beim Convertieren (habe eben auch WMV und Fly probiert) wird es immer noch schlechter.
    MP4 oder auch MKV ist schon ganz richtig. Da ist nur bei der Qualität was schiefgegangen.
    Ich nehme meistens 'Handbrake' oder auch 'XMedia Recode' für's umwandeln.
    (Ich glaub XMedia Recode ist etwas einfacher zu bedienen aber Handbrake liefert etwas bessere Ergebnisse.)

    PS: ...und die GEMA nervt. Hintergrundmusik im Radio oder CD...
    Man kann's echt übertreiben. :wacko:
    Ich habe als Umwandler aber nur Anivideo-Convertor, da kostenlos. Und da kann auch außer dem, in was ich es umwandeln will (MP4, WMV usw) weiter nichts einstellen.

    Richtig, wegen der dämlichen Musik (das teilten sie dann mit) haben sie es gelöscht. Aber auch hier habe ich kein Programm, um diese zu entfernen. Das AV kann kan nur den Ton extrahieren, nicht aber nur das Video. Zumindest, wie ich es kenne.

    So, hier: youtu.be/f4BCpaAQhoA
    da ist es jetzt unumgewandelt so wie es ist zu sehen. Und ich hoffe, die blocken das nicht wieder wegen der Musik! Ein Lied erkannte YT beim Abspielen, das habe ich dann sofort davon gelöscht. Ich muss auch auch bei YT erst lernen. denn das habe ich ja alles auch noch nie gemacht.

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „Shania“ ()

    Was die Musik angeht habe ich das Mikrofon an der Autokamera eh immer abgeschaltet... und die Videos kann man bei yt mit GEMA-freier Musik hinterlegen lassen.

    Entweder direkt nach dem Hochladen in yt oder auch hier: GEMA freie Mukke (zur Untermalung für Videos)
    Grüße hoko
    Es ist fast wie im richtigen Leben... darum heißt das hier auch Erde und nicht Paradies!

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „hoko“ ()

    Die beiden Programme die ich genannt habe sind auch Freeware.
    Nimm aber das, mit dem du am besten klarkommst. Ich wollte nur meine Favoriten genannt haben.

    Das Video sieht tatsächlich recht unscharf aus.
    Gut, die Qualität der Dashcam(s) ist grundsätzlich nicht gerade Top. Aber das sollte besser gehen.
    Vielleicht probierst du noch mal ein, zwei andere Auflösungen. Vielleicht auch mal Breitbild 16:9 (1920x1080) Vielleicht kommt die Kamera damit besser klar.
    Das Bild hat auch einen sehr kleinen 'Weitwinkel'. Das mag aber an der 4:3-Auflösung liegen.

    Wenn alles nicht hilft würde ich die Kamera reklamieren. Das Bild muß besser sein! Aber probier erst noch die anderen Einstellungen

    (Die Musikspur kannst du übrigens auch von YT entfernen lassen und dann Gema-freie Musik reinmischen.)
    Es steht bei "Auflösung nur Folgendes:
    1080FHD 1920 x 1080
    1080P 1140 x 1080 (das hatte ich eingestellt)
    720P 1280 x 720
    WVGA 848 x 480
    VGA 640 x 480
    OVGA 320 x 240

    Also werde ich dann das Erste mal ausprobieren. Geht dann aber wohl erst wieder am Wochenende.

    Und bei den Einstellungen bei Bildschirm habe ich nun PAL, wo vorher NTSC war. Aber das ist ja wohl nur für meinen Sichtmonitor, nicht für die Aufnahme.

    Ich wüsste auch nicht wo man noch mehr verstellen kann / sollte.
    Ich denke auch, interessant ist die erste Einstellung (1920x1080)
    Und zum testen evtl auch noch 1280x720. Darunter würde ich nicht gehen.

    Wenn's Bild dann nicht besser wird, kann man eigentlich von einem Defekt der Kamera ausgehen. :(
    Dann solltest du den Kundendienst/Service kontaktieren.
    Auch wenn die Verständigung etwas holprig war, hab ich gute Erfahrungen mit dem Service gemacht. (Ein defekter GPS-Empfänger wurde anstandslos ausgetauscht.)