Beiträge von Julius64

    Ich habe nun auch das Problem mit dem Lautsprecherkabel gelöst. Wenn man den Lautsprecher umdreht, ist das Kabel lang genug, um am Rand verlegt zu werden. Allerdings musste ich schon sehr fest ziehen und drehen, um den Lautsprecher von seiner Basis - der Speicherslot - lösen zu können. Vermutlich habe ich dabei etwas verzogen. Nun geht die Speicherkarte nur noch sehr schwer rein und raus. Dazu habe ich auch wieder ein Foto gemacht. Ich hoffe es lässt sich gut erkennen.


    Bitte melden Sie sich an, um diesen Anhang zu sehen.


    An dem Fokus der Linse habe ich mich vergeblich versucht. Dazu musste das Gehäuse rund um den Sensor und Optik entfernt werden. Das gehäuse ist ineinader verklickt. Es ließ sich nur öffnen, indem ich mit einerm flachen und breiten Schraubenzieher in die Seite hineinfuhr und vorsichtig gegen das Plastik aufhebelte. Spuren am Gehäuse ließen sich nicht ganz vermeiden. Oder gibt es eine bessere Methode? Achtung ist auch bei den zwei Schrauben geboten. Die sind super winzig und gehen gern verloren. Eine ist mir runter gefallen und ich habe ewig gesucht. Nach dem entfernen des Klebstoff der die Linse fixiert, konnte ich die Linse etwas drehen. Zuvor habe ich die originale Position markiert. Es ist mir jedoch nicht gelungen die Bildschärfe zu verbessern.

    Ich persönlich kann die Viofo A119S sehr empfehlen. Sie hat den Sony IMX291 Sensor, gutes GPS, Polarisationsfilter und Kondensator anstelle von Akku. Dazu ist sie noch sehr klein und unauffällig installierbar. Speicherkarten können bis 128GB rein gesteckt werden. Es gibt teurere Kameras, die deutlich weniger Speicher aufnehmen können. Die Bedienung ist einfach. Das Handbuch ist je nach Händler auf Englisch oder Deutsch. Den Preis finde ich persönlich auch sehr günstig.


    Beim Kauf zweier Geräte bei zwei unterschiedlichen Händlern habe ich sehr verschiedene Erfahrungen bezüglich Lieferzeit und Qualität der Ware gemacht.
    Wenn Du eine gute Viofo A119S ergattern willst, musst Du eine längere Lieferzeit einplanen. Schau auch mal zu meinen Erfahrungen hier: Bitte melden Sie sich an, um diesen Link zu sehen.
    Ich persönliche bevorzuge unterm Strich den deutschen Händler.

    Nachtrag: Für alle, die die Behebung der problematischen Stellen ebenfalls durchführen wollen, empfehle ich einen 3mm-Kreuzschlitz Schraubendreher mit Magnetfunktion und eine sehr stabile und flache Pinzette. Mit einer flachen Pinzette ist das anheben oder entfernen der Aufkleber relativ einfach. Da vor allem der Masseschutz, der auch die Lausprechrkabel auf dem Prozessor fixiert, recht gut auf dem Untergrund haftet, hilft es, wenn die Pinzette dazu sehr stabil ist. Von einer spitzen Pinzette rate ich ab. Wenn man hiermit abrutscht werden bestimmt kleine Bauteile oder Teile der Folien in der Kamera beschädigt. Zum Beispiel liegt unter den Kondensatoren und unter dem breiten Masseband eine dünne und weiche Metallfolie. Mit Hilfe einer flachen Pinzette ist es auch einfacher die Kondensatoren etwas zu bewegen, als mit den Fingern.

    Danke für die ausführliche Erklärung.


    Ich habe heute mal versucht das bei meiner Viofo A119S umzusetzen, die ich direkt vom Hersteller Viofo erhalten habe. Ich habe auch versucht gute Fotos zu machen. Da ich jedoch keine gute Fotoausrüstung habe mögt Ihr bitte die schlechte Qualität verzeihen.


    Bitte melden Sie sich an, um diesen Anhang zu sehen.


    Das breite Flachkabel zwischen Drehkopf und Platine wird nach meiner Meinung druch den oberen Kondensator stark gequetscht oder eingeengt. Der lautsprecher ist im Verlgeich zu den Fotos von Steve recht weit links. Die Kabel vom Lautsprecher iegen unter einer Art Masse-Schutz-Klebestreifen.


    Bitte melden Sie sich an, um diesen Anhang zu sehen.


    Ich konnte die Lautsprecherkabel unter dem Masse-Klebestreifen hervorholen. Dieser Klebestreifen sitzt sehr fest, so dass etwas Kraft aufgewandt werden musste. Die Kabel dürfen wohl nicht direkt auf dem Masse-Schutz drüber liegen, da dieser auch Kontakt zur Gegenseite, also die andere Hälfte vom Gehäuse haben muss. Die Kabel mussten daher um die Ecke gelegt werden. Sie sitzen jetzt relativ stramm. Optimal ist das nicht, da sich im Winter die Kabel auch zusammen ziehen können. Hoffentlich reißt da nichts ab.


    Das Problem ließe sich lösen, wenn ich wie von Euch geschildert den Lautsprecher um 180° hätte drehen können. Aber der Lautsprecher sitzt bombenfest. Er scheint fest angeklebt zu sein.
    Ich benötige also noch Tipps für das Lösen des Lautsprechers ohne Gefahr zu laufen etwas zu beschädigen


    Außerdem blockiert der Lautsprecher den unteren Kondensator. So kann dieser nicht weiter nach links gebogen werden um für den oberen Kondensator Platz zu machen. Was wiederum auch Platz für das Flachbandkabel des Drehkopfes machen würde. Ich konnte den oberen Kondensator nur wenige Millimeter bewegen und minimal Platz für das Flachbandkabel schaffen. Das Flachbandkabel ist trotzdem noch gequetscht.


    Bitte melden Sie sich an, um diesen Anhang zu sehen.


    Hier sieht man, dass das Kabel zum Drehkopf an mehreren Stellen geknickt ist. Das kann auf Dauer nicht gesund sein. Die meisten Lüftungslöcher sind durch einen Klebestreifen verdeckt.


    Bitte melden Sie sich an, um diesen Anhang zu sehen.


    Der breite Klebestreifen ließ sich leicht abnehmen und zurecht schneiden. Es ist ein stoffähnliches Gewebe. Die Lüftungslöcher sind nun frei.


    Die Videos sind im Vergleich mit meiner zweiten A119S, die ich nicht von Viofo sondern von Autokamera24 erhalten habe, doch relativ unscharf.
    Bezüglich der Fokussierung habe ich mir schon einige Videos angesehen. Ich werde mir noch einen feinen Lackstift besorgen und es dann ebenfalls probieren.

    Ich habe zwei Viofo A119S. Eine direkt von Viofo (China oder so) über Amazon gekauft und eine "selektierte Ware" von Autokamera24 aus Deutschland.


    Bei der selektierten A119S lag neben der deutschen Anleitung und Hinweisen zu empfehlenswerten Einstellungen auch ein Zettel bei, wo eine "zusätzliche Qualitätskontrolle" vermerkt ist. Es sind "Lüftung", "Lage Lautsprecher Kabel" und "Lage Kondensatoren" abgehakt. Ich habe weder auf der Angebotsseite von Autokamera24 noch hier im Forum Informationen dazu gefunden. Was hat es mit der zusätzlichen Qualitätskontrolle auf sich?


    Bitte melden Sie sich an, um diesen Anhang zu sehen.