Beiträge von Doeffi

    DashcamDomi,


    mein gestriger Kommentar zu Deinem Angebot ist leider nicht angekommen. Ich habe wohl aufs falsche "Knöpfchen"gedrückt.


    Also nochmals von vorn:

    Die Fragen zu den VIOFO-Cams sind bereits mehrfach diskutiert worden. Und auch Deine, hier angezeigte Cam, hatte keine absolut eindeutigen Kaufempfehlungen. Deshalb habe ich sie erst einmal beiseite geschoben. Denn ich habe mit meiner MV5 zwar eine weit überholte, aber zuverlässige Cam. Da muss ich erst mal was besseres finden.

    Die Cam sieht ganz ordentlich aus. Zusätzlich eine Rearcam bekommen zu können, macht das Ganze noch interessanter.


    Ich bin gespannt, was die FACHLEUTE dazu zu sagen haben. Dann werde ich mich eingehender damit befassen. Ich denke dabei an einen Tausch mit meiner MV5 - die aber nach wie vor ihren Dienst tut.

    Naja - groß oder klein - eine Ansicht der Verhältnismäßigkeit.

    Im Verhältnis zu meiner VM5 glaube ich das schon, dass sie hinter der Scheibe nicht so viel Platz einnimmt.


    Aber das wäre für mich nicht unbedingt das Ausschlaggebende.

    Ich denke da vielmehr an den Preis. Was soll da bei 50 Euronen herauskommen? Etwas wie viel Ärger, geringe Qualität und kurzer Lebensdauer?

    Schönes kleines und unauffälliges Teilchen.

    Wäre, wenn es dazu eine RearCam gäbe, ein Ersatz für meine VM5. Aber das soll wohl noch nicht sein.

    Naja - dann ist das natürlich eine ausgemachte Sauerei. :cursing:

    Dann sollten sie auch die Kosten für die Erneuerung begleichen. Natürlich könnte man auch über eine Bar-Pauschale sprechen, die Dir dann für die Neue zugute käme.


    Aber - das gibt es ja immer. Eine neue, hochwertige bekommst Du auch nicht für schlappe 150,00 Euronen!:pinch:

    Da müsstest Du Dich wohl damit anfreunden, auch ggfls. das Doppelte dafür auszugeben.

    Meine EDGE, für 120 und ein paar Gequetschten habe ich auch wieder zurück geschickt.

    Ich habe mir soeben mal die Cam im Angebot angesehen.


    Naja - Rolley eben! Die Rolleys waren noch nie an der Spitze. Ich hatte für ein Vierteljahrselbst eine, die dann auch den Geist aufgegeben hatte und ich sie los war.

    Und die 402? Im Test, den ich gelesen habe, wurde mit 2,7 bewertet. Und die Käufer bewerteten sie entweder mir fünf oder mit einem Stern. Die einen freuten sich über die schönen oder auch nicht so schönen Bildchen, die anderen konnten vielleicht mit dem Ding grundsätzlich nicht umgehen. Das klang mir alles als "nicht so erfahren"!

    Allerdings ist einer dabei, der sie fachlich quasi wie im Test bewertet hat. Und das war in meinen Augen jemand, der nicht nur die Freude an den Bildchen hat, sondern sich alles einmal etwas genauer angesehen und bewertet hat. Finde ich sehr gut!


    Angesehen habe ich sie mir, da ich mit dem Gedanken schwanger gehe, irgendwann eine neue anschaffen zu MÜSSEN. Meine VM 5 hatte ich mit dem Verkauf meines alten Wagens außer Betrieb genommen. Sie war mir - und das war m. E. der einzige Fehler der VM - zu groß - zu auffällig.

    Für den neuen Wagen hatte ich mich dann für eine EDGE DUO entschieden. Ich berichtete bereits darüber. Es war schlicht weg eine Fehlentscheidung. Sie ging zurück.

    Und dann habe ich meine alte VM wieder aus der Schatulle geholt und eingebaut. Und sie läuft und läuft und lä . . .!


    Naja - schluß mit Cams. Jetzt drehe ich mich um und gehe in die Türkei und sehe mir das Rennen an.


    Schönen Sonntag noch

    Doeffi

    Danke für die Hinweise.


    Natürlich habe ich das bereits mehrfach versucht/gemacht - Strg und O - doch damit erhalte ich nur meinen gespeicherten greenshot.

    Aber ich versuche natürlich alles Mögliche.


    Einerseits bin ich mir fast sicher, dass Du recht hast, andererseits habe ich kurioserweise diesen Fehler allein hier im Forum.

    Nun, ich bin wieder da, Admin!

    Zu Deiner Frage:

    Ja, ich habe es geschafft. Aber nur mit dem Trick, dass ich meinen eigenen Post zum berichtigen aufrufe und den curser ganz rechts ansetze, um einen Text einzugeben. so wie jetzt. Ich schreibe einfach weiter und damit rückt alles, was links vom Schriftfeld ist links aus dem Bildschirm. Mir fehlt nun das linke Feld mit dem Avatar.

    Hallo Admin,

    hallo Hoko,


    ich wollte auf die letzten Posts Manuelstaedel und Batimus antworten, aber ich kann wieder einmal den Test am rechten Rand nicht lesen.


    Eine ganze Weile frage mich schon, weshalb seit einer gewissen Zeit meine Bildschirme für das Format des DashCamForums nicht mehr groß genug sind.

    Der linke Rand ist vollständig da, doch rechts fehlt irgend ein Ende. Mindestens ein Stück von 3 -4 cm.:wacko:;(


    Mit Sicherheit kann ich behaupten, dass weder der Bildschirm des PC, im Büro, noch der des Laptop, im Wohnzimmer, im Regen gestanden haben und eingelaufen sind!

    Ich komme mir wie ein Depp vor, der das erstemal vor einem PC sitzt!