Beiträge von M2C-NRW

    Ja logisch, auf so einen Blödsinn lasse ich mich nicht ein. Habe auch schon den Umtausch von Viofo bestätigt bekommen.


    Eins muss ich sagen, der Support bei Viofo ist vorbildlich flott. Da kommt immer umgehend eine Antwort.

    Der Tipp mit den Tasten war ein Volltreffer :thumbup:
    Alle Tasten mit Malerkrepp fixiert, Geräusche verschwunden. Ziehe ich das Band von den rechten beiden Tasten ab, kommt es bei Erschütterungen leicht wieder, befreie ich auch die linken beiden Tasten ist es wieder voll da.


    Bei einem Test wo ich mit dem Finger leicht auf die Tasten klopfe kommen nur die Klopfgeräusche.


    Es scheint also das die Tasten locker sind und stark hochtourig vibrieren, sich so auf das Mikrofon übertragen und so das Geräusch produzieren.


    Support vermutet ein lockeres Mikrofon hat mir heute morgen 15€ angeboten wenn ich die Kamera behalte :):)

    Die neuesten Erkenntnisse sind schon mitgeteilt, mal sehen was jetzt kommt.



    Anm: durch das Tape werden die roten LED deutlich sichtbarer, original sind die echt recht schwach und kaum zu erkennen.

    Die Kamera ist mE fest mit dem GPS mount verbunden, sie geht auch stramm drauf, da wackelt nichts.

    Habe auch mal einen Versuch unternommen indem ich die Kamera während der Fahrt fest auf den mount drücke, das knacken bleibt.

    Habe dann noch die statische Folie erneuert, einen zusätzlichen Klebepad auf den bereits vorhandenen aufgebracht um die schwingungen gegebenenfalls zu dämpfen, alles ohne Erfolg.

    Dann die kamera vom mount gelöst und auf den Beifahrersitz gelegt. die Geräusche sind fast weg, hin und wieder mal ein kurzes knistern...

    Wenn ich die Kamera in die Hand nehme und schüttele da kommt kein Geräusch.



    Ok, auf die Idee mal die Tasten zu arretieren bin ich noch nicht gekommen, guter Tipp *thumbsup* werde ich morgen testen.

    Zumindest habe ich ein leichtes Klickern wenn ich mit dem Finger drauf tipse, ausser bei der Rec Taste, die scheint fester zu sein.


    Mit dem Support von Viofo bin ich auch schon in Kontakt, mal sehen was die sagen.


    Gruß, Thomas

    Hallo zusammen,


    gerade erst hier angemeldet und schon benötige ich "Hilfe" ;)


    Habe mir eine A129 Pro Duo mit Polarisierungs Linse und ohne Heckkamera gekauft. Das Bild finde ich gut, das Mikrofon macht aber eine schlechte Aufnahme. Sie ist mE etwas leise und was mich wirklich stört und nervt ist das deutlich zu hörende geknister.

    Ein Beispielvideo habe ich mal verlinkt: A129Pro Mic Knistert

    Vielleicht hat ja wer eine Idee ob das normal ist oder woran es liegt.


    Viele Grüße

    Thomas

    Hallo zusammen,


    nachdem ich schon eine ganze Weile Dashcam Videos schaue und ich immer wieder erschrocken bin was für Situationen enstehen können habe ich mich dazu entschieden mir auch eine Dashcam anzulegen. Natürlich wird man dann ganz schön verwirrt von dem Angebot, hat man mal eine ins Auge gefasst liest man gerne negative Rezessionen und man kommt wieder ins Wanken.


    So habe ich mir gedacht es gibt doch auch zu diesem Thema bestimmt ein entsprechendes Forum. So bin ich dann hier gelandet und habe mich mal angemeldet.


    Viele Grüße

    Thomas