Videos werden nur im Schnelldurchlauf abgespielt

  • Moin zusammen,


    ich habe mir mal eine Dashcam gegönnt. Eine Azdome GS63H.

    Habe sie heute mal im Fahrzeug montiert und bin damit eine Strecke gefahren.

    Als ich zuhause ankam und die Speicherkarte in dem PC/Laptop steckte um mir die Videos anzusehen, mußte ich festellen, dass die Cam zwar meine gefahrende Stecke aufgenommen hat, aber die Videos werden am PC/Laptop immer nur in Schnelldurchlauf und ohne Ton wiedergegeben. :/

    Hat jemand eine Ahnung, wie ich die Videos von der Dashcam am PC/Laptop im FLV-Player in Normalgeschwindigkeit und mit Ton wiedergeben kann?

    Ich habe auch mal probiert die Videos mit dem VLC-Player abzuspielen, da man dort die Videogeschwindigkeit verringern kann, aber auch mit gedrosselter Geschwindigkeit werden mir die Videos immer noch in Schnelldurchlauf abgespielt ;(


    Bitte um Hilfe :)

  • Zur hilfreichsten Antwort springen
  • Irgendwie hab ich grad Probleme zu verstehen was genau dein Problem ist.

    Frage 1. Bist Du Dir sicher, das Du nicht ausversehen die Strecke in Timelapse aufgenommen hast?


    Eventuell fehlt dem PC/Laptop auch der passende Codec?

    Kannst Du eventuell einen kurzen Clip zurechtschneiden und wo hochladen?

  • Frage 1. Bist Du Dir sicher, das Du nicht ausversehen die Strecke in Timelapse aufgenommen hast?

    Was soll das für eine Funktion sein? :/

    Wusste auch gar nicht, dass man die Aufnahmegeschwindigkeit beeinflussen/variieren kann. Das macht die Kamera doch von alleine. Ich kann nur die Aufnahmezeit (Dauer der Aufnahme) und die Auflösung verändern.


    Alle anderen Videos funktionieren problemlos auf meinem Rechner, nur nicht die Videos von der Dashcam.

  • Timelapse Aufnahmen sind bei einigen Kameras auch möglich. Wobei es dann nur zu Einzelaufnahmen kommt pro Sekunde. z.B. 15FPS oder 10 etc.

    Kann man machen um z.B. längere Fahrten zu machen/dokumentieren.


    Und wenn ich die Anleitung lese, ist es auch bei dieser Kamera möglich. 200ms/500ms/1sek./2sek.


    Also einfach mal abchecken ob unter Video Settings / Time Lapse / dort auf Off steht.


    Ach ja, wenn Timelapse aktiv ist, gibt es natürlich auch keinen Ton.

    • Hilfreichste Antwort

    Irgendwie hab ich grad Probleme zu verstehen was genau dein Problem ist.

    Also dafür, dass du nichts verstanden hast, hast du mir gut weitergeholfen.

    Hab die Timelapse-Funktion deaktiviert und nun laufen die Videos in Normalgeschwindigkeit auf dem PC/Laptop :thumbup:

    Danke für deine schnelle Hilfe :)


    Jetzt muß ich nur nochmal herausfinden warum meine Dashcam immer die Uhrzeit verstellt sobald der Motor ausgestellt wird und ich wenig später wieder den Motor starte. (zum Beispiel nach dem tanken) Ist nicht so schön jedesmal die Uhrzeit wieder neu zu stellen. ;( Das Datum wird immer korrekt angezeigt, aber nicht die Zeit.

    Achja, einen Polfilter muß ich mir auch noch besorgen. Die Spiegelungen von der Scheibe sind noch schon extrem

  • Das mit der Uhrzeit, hört sich auch komisch an. Hat er bei ausgestelltem Motor denn noch ein GPS-Signal?

    Wenn er keins bekommt, benutzt er vielleicht die eingegebene Zeit? Vielleicht kann schon das einstellen der Zeitzone was bringen? Derzeit auf +2.

  • Dieses Kameramodell fällt mir sehr oft auf bei den zahlreichen Dashcam-Videos auf YouTube. Aus welchem Grund hast Du Dich dafür entschieden? Die wird wohl auch von vielen dieser YouTube-Channels empfohlen, aber bisher haben mich weder die blanken technischen Daten, noch die Qualität der Videos überzeugt. Leider existiert auch noch kein Testbericht dazu hier im Forum...