Erste Erfahrungen mit Dashcams

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Erste Erfahrungen mit Dashcams

    Hallo Leute...

    heute möchte ich mal ein paar kleine Filmchen präsentieren, welche ich mit meiner Rollei DVR-100 aufgenommen habe.
    Nach ersten Tests mit einer Rollei actioncam 5S Wifi Outdoor Edition, welche mich nicht wirklich begeisterten, bin ich auf die Rollei DVR-110 umgestiegen. Hier war ich mit der Bildqualität sehr zufrieden, zumal die 110er einiges günstiger ist. Allerdings war ich von der Halterung nicht überzeugt und auch nicht wirklich angetan von der ständigen Geschwindigkeitsüberwachung :rolleyes: dank des eingebauten GPS...


    Ich entschloss mich also, noch eine weitere Cam zu testen, die Rollei DVR-100. Die Bildqualität ist "fast" identisch mit der der 110er, zumindest Tagsüber habe ich keinen Unterschied bemerkt. Abends bzw. bei Dunkelheit sieht die Welt dann schon etwas anders aus. Schwarz nämlich. Da die 100er über keine Helligkeitskorrektur verfügt, ist dunkel dann wirklich dunkel. Dafür hatte ich aber eine vernünftige Halterung an der Cam, ein Stativgewinde nämlich. Damit konnte ich die Cam nahezu schwingungsfrei an der Scheibe montieren.


    Da ich mich mit den Uploadfunktionen von YT noch nicht eingehend beschäftigt habe und hier wohl auch Probleme mit Urheberrechtlichen und Datenrechtlichen Bestimmungen auftreten könnten, habe ich die Filmchen einfach mal über meine Dropbox zur Verfügung gestellt. Wenn funzt ist gut, wenn nicht, muss ich wohl doch zu YT ö.ä. :rolleyes:


    Ich fange dann mal an:
    Ich habe die ersten beiden Filmchen mit iMovie umgewandelt
    #mce_temp_url#

    #mce_temp_url#


    diesen habe ich mit der Konvertierungssoftware WondershareTM umgewandelt:
    #mce_temp_url#



    folgenden habe ich erneut mit WondershareTM umgewandelt, und etwas nachbearbeitet, wollte mal sehen, was dabei rauskommt:
    #mce_temp_url#


    Ich hoffe natürlich, dass das alles hier funzt. Ihr könnt ja mal berichten, ob es mit den Links Probleme gibt/gab... dann muss ich doch umdisponieren.


    Ich wünsche einen schönen sonnigen Tag und gute Fahrt...


    LG
    Axel

    PS: diese Aufnahmen sind konvertiert, haben also einen geringfügigen Qualitätsverlust erlitten... ;)


    Achja... hier nochmal das Filmchen meiner ersten Cam, die Rollei 5S, unbehandelt:
    #mce_temp_url#


    UND... für alle, die sich für die Befestigung interessieren, schnell mal draussen gewesen und'n Bild gemacht:






    Bilder
    • IMG_3542.jpg

      2,28 MB, 3.264×2.448, 25 mal angesehen

    Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von „hoko“ () aus folgendem Grund: grammatische Korrektur ;-) ... und noch was vergessen... ;-) Thema verschoben